<!DOCTYPE html><html lang="it"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"L'ITALIA LOTTA MA SI ARRENDE ALL'AUSTRALIA: GLI HIGHLIGHTS","description":"TOKYO 2020 - Dopo la vittoria all'esordio sulla Germania, l'Italbasket si arrende all'Australia 86-83: i Boomers si qualificano matematicamente ai quarti di finale, mentre gli Azzurri si giocheranno il pass sabato mattina nel match decisivo contro la Nigeria. Non bastano i 22 punti di Simone Fontecchio e i 21 di Nico Mannion.","thumbnailUrl":["https://imgresizer.eurosport.com/unsafe/1200x1200/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/07/28/3185235-65259968-2560-1440.png","https://imgresizer.eurosport.com/unsafe/1280x960/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/07/28/3185235-65259968-2560-1440.png","https://imgresizer.eurosport.com/unsafe/1280x720/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/07/28/3185235-65259968-2560-1440.png"],"uploadDate":"2021-07-28T11:18:44.517Z","duration":"PT4M58S","embedUrl":"https://www.eurosport.it/basket/tokyo-2020/2021/olimpiadi-basket-l-italia-lotta-ma-si-arrende-all-australia-86-83-gli-highlights_vid1513085/embed-video.shtml","isAccessibleForFree":true,"requiresSubscription":false,"regionsAllowed":["AD","AL","AM","AT","AX","AZ","BA","BE","BG","BY","CH","CY","CZ","DE","DK","EE","ES","FI","FK","FO","GE","GF","GG","GI","GL","GP","GR","HR","HU","IE","IL","IM","IS","IT","JE","LI","LT","LU","LV","MC","MD","ME","MK","MQ","MT","NC","NL","NO","PF","PL","PM","PT","RE","RO","RS","SE","SH","SI","SK","SM","TF","TR","UA","VA","VG","WF","YT"]}</script><title>Olimpiadi Basket L&#x27;Italia lotta ma si arrende all&#x27;Australia 86-83: gli highlights - Basket video - Eurosport</title><meta name="description" content="TOKYO 2020 - Dopo la vittoria all&#x27;esordio sulla Germania, l&#x27;Italbasket si arrende all&#x27;Australia 86-83: i Boomers si qualificano matematicamente ai quarti di finale, mentre gli Azzurri si giocheranno il pass sabato mattina nel match decisivo contro la Nigeria. Non bastano i 22 punti di Simone Fontecchio e i 21 di Nico Mannion."/><link rel="image_src" href="https://i.eurosport.com/2021/07/28/3185235-65259968-2560-1440.png"/><meta property="article:publisher" content="https://facebook.com/Eurosport-530305363758845"/><meta property="video:release_date" content="2021-07-28T11:18:44.517Z"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://video/1513085"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://video/www.eurosport.it/1513085"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><link rel="canonical" href="https://www.eurosport.it/basket/tokyo-2020/2021/olimpiadi-basket-l-italia-lotta-ma-si-arrende-all-australia-86-83-gli-highlights_vid1513085/video.shtml"/><meta property="og:title" content="Olimpiadi Basket L&#x27;Italia lotta ma si arrende all&#x27;Australia 86-83: gli highlights"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.it/basket/tokyo-2020/2021/olimpiadi-basket-l-italia-lotta-ma-si-arrende-all-australia-86-83-gli-highlights_vid1513085/video.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="TOKYO 2020 - Dopo la vittoria all&#x27;esordio sulla Germania, l&#x27;Italbasket si arrende all&#x27;Australia 86-83: i Boomers si qualificano matematicamente ai quarti di finale, mentre gli Azzurri si giocheranno il pass sabato mattina nel match decisivo contro la Nigeria. Non bastano i 22 punti di Simone Fontecchio e i 21 di Nico Mannion."/><meta property="og:image" content="https://i.eurosport.com/2021/07/28/3185235-65259968-2560-1440.png"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_IT"/><meta name="twitter:creator" content="@Eurosport_IT"/><meta name="twitter:image:src" content="https://imgresizer.eurosport.com/unsafe/2560x0/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/07/28/3185235-65259968-2560-1440.png"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/it.eurosport.com/7641626"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="530305363758845"/><meta property="fb:admins" content="100001728882116,100001931030890"/><link rel="preload" href="/layout_watch/_next/static/css/9f41bb69404979da2ee8.css" as="style"/><link rel="stylesheet" href="/layout_watch/_next/static/css/9f41bb69404979da2ee8.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="/layout_watch/_next/static/chunks/main-e3cf14c6317aefc1d98f.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/webpack-a5ad81125b8a28ffe135.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/framework.9b264bb319ebe669d778.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/shared-c65e081289b94fef8b2c168c263b5525772f576b.7ab994837d9ebdbd25e8.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/shared-4fb69df42899738cfc45ecf0f3f38fab1f1e247b.5029fe1b17e92bee276d.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/shared-b1542cc239bf56c8a14913c0a930efe682b5cf86.82c8473b88148eed60b0.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/shared-f6078781a05fe1bcb0902d23dbbb2662c8d200b3.4fc450d6690ea261905f.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/pages/_app-2bde5528d381828f691c.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/shared-012805cba8ce4c92cf8a682a9ec3dadb1a394cf7.6b900bee4e7b8cf1c7a2.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/shared-9a0f24226800aa7e676629b12cb337b84054c872.29151ff9b0d8e900b373.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/pages/black-7e7fe3155591b498ca6b.js" as="script"/><style data-testid="regular-style">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</style></head><body class="olympics"><div id="__next"><div id="wrapper"><div id="sub-head"><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div id="header"><div class="HeaderContainerSubNav transition-height ease duration-200 HeaderContainerSwitcher"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 transition-transform ease-in-out duration-500 w-full z-40 transform"><div class="lg:hidden"><div data-testid="mobile-switcher" data-analytics-id="olympics-switcher"><div class="MobileSwitcherDropdown bg-br-2-100" data-testid="mobile-switcher-dropdown"><div class="MobileSwitcherDropdown__header w-full h-12.5 flex items-center"><button type="button" class="MobileSwitcherItem relative w-full h-12.5 flex items-center bg-br-2-100 caps-s6-fx pl-5 font-bold" aria-label="Go to " data-testid="atoms-mobile-switcher-item-header"><div class="absolute inset-0 w-full h-full z-0"></div><span class="text-br-2-20 z-10 truncate"></span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="atoms-mobile-switcher-item-dropdown-icon" class="fill-current-color text-br-2-10 transition transition-transform ease-in-out duration-200 ml-2.5"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button></div><div class="MobileSwitcherDropdown__contents overflow-hidden transition-height ease duration-200 h-0" data-testid="mobile-switcher-dropdown-contents-closed"></div></div></div></div><header class="bg-br-2-0 border-b border-tk-1-0" data-testid="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex items-stretch justify-between content"><div class="flex items-stretch left-content"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="/olimpiadi/" data-testid="header-logo"><svg width="1em" height="1em" viewBox="0 0 141 21" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--HomeOfOlympicsHorizontal PrimaryNavigation__logo" data-testid="HomeOfOlympicsHorizontal"><g fill-rule="evenodd"><path d="M4.976 4.449H0l3.191 2.117L.316 9.98l4.882-2.093 3.158 2.1v-3.46L13.18 4.45H8.356V.442z"></path><path d="M14.365 2.378c.17 0 .306-.138.306-.31l.001-1.341c0-.17-.137-.31-.307-.31h-5.17v1.962h5.17zM14.365 9.985c.17 0 .306-.139.306-.31l.001-1.341a.308.308 0 00-.307-.31h-5.17v1.961h5.17zM83.83.413h-6.462a.31.31 0 00-.307.311v1.344c0 .171.138.31.307.31h2.26v7.306c0 .171.137.31.307.31h1.328a.31.31 0 00.308-.31V2.379h2.258a.31.31 0 00.308-.311V.724a.31.31 0 00-.308-.31M56.224 4.51c-.07.187-.168.351-.292.487-.123.134-.263.22-.43.295-.166.075-.461.12-1.036.12h-1.493V2.38h1.958a1.367 1.367 0 011.016.427c.122.13.216.289.282.472.067.192.102.4.102.618 0 .216-.036.423-.107.613m1.832-1.95a3.192 3.192 0 00-.68-1.11 3.32 3.32 0 00-1.085-.755 3.557 3.557 0 00-1.438-.281H51.34a.31.31 0 00-.308.31v8.951c0 .172.138.311.308.311h1.328a.31.31 0 00.306-.31V7.381h1.88c.529 0 1.01-.092 1.43-.274a3.26 3.26 0 001.081-.75c.296-.313.526-.68.684-1.093a4.082 4.082 0 00.008-2.704M44.84 3.162a.635.635 0 00.117.425.98.98 0 00.352.3c.167.088.363.158.585.206.242.054.49.103.737.148.449.071.891.161 1.316.268.443.111.836.278 1.17.496.346.226.62.528.818.895.2.372.287.844.264 1.406-.024.546-.162 1.011-.412 1.385a2.873 2.873 0 01-.936.888c-.37.219-.734.38-1.186.465-.444.084-.94.11-1.373.09-1.076-.047-2.665-.673-3.461-1.775-.064-.089-.141-.24.03-.416l.99-1.018c.165-.176.325-.052.394.05.466.689 1.395 1.204 2.124 1.236.384.017.43.002.67-.03.217-.03.41-.087.59-.17a1.07 1.07 0 00.413-.318c.102-.131.16-.317.175-.532a.765.765 0 00-.138-.506 1.138 1.138 0 00-.414-.347c-.192-.1-.41-.164-.653-.21-.26-.05-.52-.093-.77-.13a8.237 8.237 0 01-1.225-.254 3.847 3.847 0 01-1.093-.499 2.487 2.487 0 01-.783-.849c-.198-.35-.288-.75-.266-1.252.022-.507.146-.952.37-1.325.22-.368.511-.67.862-.901.344-.226.74-.39 1.177-.491a4.732 4.732 0 012.54.107c.908.29 1.636.995 1.972 1.495.062.09.123.236-.008.385-.132.15-.933.943-.933.943-.173.167-.35.128-.448-.018-.491-.73-1.124-1.058-1.858-1.107-.787-.053-1.672.125-1.708.96M39.99 6.532a2.66 2.66 0 01-.61.93 2.56 2.56 0 01-.894.562 3.14 3.14 0 01-1.103.193 3.18 3.18 0 01-1.116-.193 2.438 2.438 0 01-.878-.559 2.763 2.763 0 01-.6-.933c-.15-.373-.227-.815-.227-1.313s.077-.94.227-1.313c.15-.37.353-.684.605-.932.252-.247.55-.438.889-.568a3.091 3.091 0 011.113-.198c.389 0 .758.066 1.1.198.338.13.636.323.888.573.253.253.457.57.606.94.151.373.227.811.227 1.3 0 .498-.076.94-.227 1.313m.775-4.96a4.484 4.484 0 00-1.532-.967A5.162 5.162 0 0037.4.276c-.633 0-1.247.111-1.826.329a4.532 4.532 0 00-1.545.966 4.646 4.646 0 00-1.058 1.557c-.26.61-.391 1.31-.391 2.079 0 .776.13 1.477.384 2.083.256.607.607 1.13 1.045 1.551a4.47 4.47 0 001.532.966 5.147 5.147 0 001.834.328c.701 0 1.356-.12 1.945-.355a4.415 4.415 0 001.535-1.017A4.69 4.69 0 0041.85 7.2c.237-.6.358-1.271.358-1.993 0-.769-.132-1.468-.392-2.08a4.704 4.704 0 00-1.05-1.556M66.36 6.532a2.66 2.66 0 01-.609.93 2.561 2.561 0 01-.895.562 3.142 3.142 0 01-1.103.193 3.18 3.18 0 01-1.116-.193 2.437 2.437 0 01-.878-.559 2.758 2.758 0 01-.6-.933c-.15-.373-.226-.815-.226-1.313s.076-.94.226-1.313c.15-.37.353-.684.605-.932.252-.247.55-.438.89-.568a3.092 3.092 0 011.112-.198c.388 0 .759.066 1.1.198.338.13.636.323.888.573a2.8 2.8 0 01.607.94c.15.373.226.811.226 1.3 0 .498-.076.94-.226 1.313m.775-4.96a4.486 4.486 0 00-1.533-.967A5.16 5.16 0 0063.77.276c-.633 0-1.247.111-1.826.329a4.533 4.533 0 00-1.545.966 4.646 4.646 0 00-1.057 1.557c-.26.61-.393 1.31-.393 2.079 0 .776.13 1.477.386 2.083.255.607.607 1.13 1.044 1.551.437.422.953.747 1.533.966a5.144 5.144 0 001.833.328 5.21 5.21 0 001.945-.355 4.407 4.407 0 001.535-1.017c.422-.434.758-.96.996-1.563.236-.6.357-1.271.357-1.993 0-.769-.132-1.468-.392-2.08a4.703 4.703 0 00-1.05-1.556M22.875.414h-1.333a.31.31 0 00-.307.31V6.65c0 .253-.042.474-.125.658a1.314 1.314 0 01-.337.462 1.544 1.544 0 01-.523.292c-.207.07-.557.106-.801.106-.245 0-.614-.036-.827-.106a1.605 1.605 0 01-.536-.294 1.28 1.28 0 01-.341-.46 1.605 1.605 0 01-.124-.658V.725a.31.31 0 00-.308-.311h-1.328a.31.31 0 00-.307.31v5.973c0 .547.101 1.04.302 1.464.199.421.477.785.825 1.082.346.293.75.517 1.203.665.447.146.931.22 1.441.22.501 0 .982-.074 1.428-.22a3.402 3.402 0 001.193-.668c.339-.296.612-.66.81-1.08.2-.423.302-.916.302-1.463V.725a.31.31 0 00-.307-.311M32.232 9.466L30.074 6.76s1.742-.641 1.742-2.876c0-.46-.076-.905-.227-1.322a3.194 3.194 0 00-.68-1.111 3.324 3.324 0 00-1.086-.755 3.554 3.554 0 00-1.437-.281h-3.511a.31.31 0 00-.307.31v8.951a.31.31 0 00.307.311h1.324a.31.31 0 00.308-.31V2.378h1.966a1.372 1.372 0 011.016.427c.122.13.216.29.28.473.069.192.103.4.103.619 0 .216-.035.422-.106.612-.07.187-.169.35-.293.487-.122.134-.262.22-.43.295-.165.076-.46.12-1.036.12h-.822c-.163 0-.288.149-.163.352l3.075 4.092c.057.081.151.13.25.13h1.699c.25 0 .417-.232.186-.52M77.175 9.466L75.017 6.76s1.742-.641 1.742-2.876c0-.46-.076-.905-.227-1.322a3.194 3.194 0 00-.68-1.111 3.324 3.324 0 00-1.086-.755A3.554 3.554 0 0073.33.414h-3.511a.31.31 0 00-.307.31v8.951a.31.31 0 00.307.311h1.325a.31.31 0 00.307-.31V2.378h1.966a1.372 1.372 0 011.016.427c.122.13.216.29.281.473.068.192.102.4.102.619 0 .216-.035.422-.106.612-.07.187-.168.35-.293.487-.122.134-.262.22-.43.295-.165.076-.46.12-1.036.12h-.822c-.163 0-.288.149-.163.352l3.075 4.092c.057.081.151.13.25.13h1.699c.25 0 .417-.232.186-.52M91.044 19.834h.7V.413h-.7zM133.707 12.674c-.195 0-.388-.01-.578-.03a6.654 6.654 0 00-4.935-5.86c.176-2.906 2.577-5.208 5.513-5.208 3.05 0 5.524 2.485 5.524 5.55 0 3.064-2.474 5.548-5.524 5.548m-5.462-4.72a5.549 5.549 0 013.743 4.446 5.548 5.548 0 01-3.743-4.445m-1.719 10.823c-2.936 0-5.337-2.302-5.513-5.207a6.655 6.655 0 004.935-5.86 5.553 5.553 0 011.156 0 6.655 6.655 0 004.935 5.86c-.176 2.905-2.577 5.207-5.513 5.207m-1.718-10.824a5.548 5.548 0 01-3.744 4.446 5.548 5.548 0 013.744-4.446m-6.04 4.69a6.655 6.655 0 00-4.935-5.86c.175-2.906 2.576-5.208 5.512-5.208 2.937 0 5.337 2.302 5.514 5.207a6.654 6.654 0 00-4.935 5.86 5.566 5.566 0 01-1.157 0m-4.884-4.688a5.548 5.548 0 013.744 4.445 5.549 5.549 0 01-3.744-4.445m-1.718 10.823c-2.937 0-5.337-2.302-5.513-5.207a6.655 6.655 0 004.935-5.86 5.549 5.549 0 011.156 0 6.655 6.655 0 004.934 5.86c-.175 2.905-2.576 5.207-5.512 5.207m-1.719-10.824a5.548 5.548 0 01-3.744 4.446 5.55 5.55 0 013.744-4.446M99.46 7.125c0-3.064 2.474-5.549 5.524-5.549 2.936 0 5.337 2.302 5.513 5.207a6.655 6.655 0 00-4.935 5.86c-.19.02-.383.031-.578.031-3.05 0-5.524-2.484-5.524-5.549M133.707.467c-3.484 0-6.339 2.699-6.608 6.129a6.65 6.65 0 00-1.146 0c-.269-3.43-3.124-6.13-6.608-6.13-3.483 0-6.338 2.7-6.607 6.13a6.66 6.66 0 00-1.147 0c-.268-3.43-3.124-6.13-6.607-6.13-3.66 0-6.628 2.982-6.628 6.66 0 3.677 2.967 6.658 6.628 6.658.193 0 .384-.01.573-.025.269 3.43 3.124 6.129 6.608 6.129 3.483 0 6.339-2.7 6.607-6.13a6.766 6.766 0 001.147 0c.268 3.43 3.124 6.13 6.607 6.13s6.34-2.7 6.608-6.13c.189.017.38.026.573.026 3.66 0 6.628-2.981 6.628-6.659 0-3.677-2.967-6.658-6.628-6.658"></path><path d="M9.828 16.036v-2.978H9v6.834h.828v-3.125h1.345v3.125H12v-6.834h-.827v2.978H9.828zm6.48 2.645v-4.412c0-.85-.444-1.269-1.344-1.269h-.31c-.9 0-1.346.42-1.346 1.269v4.412c0 .85.446 1.269 1.345 1.269h.31c.9 0 1.346-.42 1.346-1.269zm-.826-4.45v4.49c0 .351-.177.516-.55.516h-.248c-.372 0-.547-.165-.547-.517v-4.49c0-.351.175-.518.547-.518h.249c.372 0 .549.167.549.518zm5.28-1.173l-.92 5.389-.921-5.39h-1.304v6.835h.786V14.24l.992 5.652h.85l.993-5.652v5.652h.806v-6.834h-1.282zm2.61 0v6.834h2.297v-.723h-1.468v-2.41h1.396v-.713h-1.396V13.78h1.448v-.722h-2.276zm8.443 5.623v-4.412c0-.85-.445-1.269-1.345-1.269h-.31c-.9 0-1.345.42-1.345 1.269v4.412c0 .85.445 1.269 1.345 1.269h.31c.9 0 1.345-.42 1.345-1.269zm-.828-4.45v4.49c0 .351-.175.516-.548.516h-.248c-.373 0-.548-.165-.548-.517v-4.49c0-.351.175-.518.548-.518h.248c.373 0 .548.167.548.518zm2.136-1.173v6.834h.827v-3.114h1.345v-.713H33.95V13.78h1.398v-.722h-2.225zm6.993 6.834V13.78h1.087v-.722h-3v.722h1.086v6.112h.827zm3.084-3.856v-2.978h-.827v6.834h.827v-3.125h1.345v3.125h.828v-6.834h-.828v2.978H43.2zm3.496-2.978v6.834h2.297v-.723h-1.469v-2.41h1.396v-.713h-1.396V13.78h1.449v-.722h-2.277zm8.443 5.623v-4.412c0-.85-.446-1.269-1.345-1.269h-.31c-.901 0-1.345.42-1.345 1.269v4.412c0 .85.444 1.269 1.345 1.269h.31c.9 0 1.345-.42 1.345-1.269zm-.828-4.45v4.49c0 .351-.175.516-.548.516h-.25c-.371 0-.547-.165-.547-.517v-4.49c0-.351.176-.518.548-.518h.25c.372 0 .547.167.547.518zm2.135-1.173v6.834h2.193v-.723h-1.365v-6.111h-.828zm5.826 0h-.816l-.766 3.349-.735-3.35h-.847l1.168 4.502v2.333h.828V17.5l1.168-4.442zm4.307 0l-.921 5.389-.92-5.39h-1.304v6.835h.787V14.24l.992 5.652h.849l.992-5.652v5.652h.808v-6.834H66.58zm3.439 4.267h.6c.9 0 1.345-.42 1.345-1.27v-1.727c0-.85-.445-1.27-1.345-1.27h-1.427v6.834h.827v-2.567zm1.118-3.037v1.806c0 .352-.177.517-.549.517h-.57v-2.84h.57c.372 0 .549.165.549.517zm2.087 5.604h.828v-6.834h-.828v6.834zm4.28-2.626v1.454c0 .352-.176.517-.549.517h-.227c-.372 0-.548-.165-.548-.517v-4.49c0-.351.176-.518.548-.518h.207c.373 0 .548.167.548.518v1.25h.807v-1.23c0-.84-.434-1.25-1.324-1.25h-.268c-.902 0-1.346.42-1.346 1.269v4.412c0 .85.444 1.269 1.346 1.269h.268c.9 0 1.344-.42 1.344-1.269v-1.415h-.806zm4.276-.85l-1.004-.683c-.238-.166-.372-.313-.372-.654v-.859c0-.351.176-.517.548-.517h.145c.372 0 .548.166.548.517v1.26h.807v-1.23c0-.83-.434-1.25-1.325-1.25h-.207c-.899 0-1.344.42-1.344 1.269v.82c0 .556.155.908.693 1.269l1.014.693c.238.166.362.312.362.654v1.025c0 .351-.176.518-.548.518h-.165c-.373 0-.549-.167-.549-.518v-1.464h-.807V18.7c0 .83.434 1.249 1.324 1.249h.227c.902 0 1.345-.42 1.345-1.269v-.995c0-.586-.165-.908-.692-1.27z" fill-rule="nonzero"></path></g></svg></a><div class="items-stretch hidden lg:flex"><a href="/olimpiadi/" class="NavigationLink NavigationLink--active bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex NavigationLinkOlympics--active" data-testid="nav-link-olympics">Olimpiadi</a><a href="https://www.eurosport.it" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-non-olympics">Homepage</a></div></div><div class="flex right-content"><a href="https://www.eurosport.it/search.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="nav-link-search"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 classNameIcon"><path d="M14.25 23.5a9.25 9.25 0 119.25-9.25 9.26 9.26 0 01-9.25 9.25zm15.81 4.44l-6.15-6.15a12.24 12.24 0 10-2.12 2.12l6.15 6.15z" fill-rule="evenodd"></path></svg><span></span></a><a href="https://auth.eurosport.it/login" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span>Registrati</span></a><button type="button" class="py-5 uppercase focus:outline-none lg:hidden caps-s5-fx text-br-2-90" data-testid="button-burger-menu" on="tap:burger-menu.open, AMP.setState({isBurgerMenuOpen: true})">Menu</button></div></div></div></div></div><div id="burger-menu" data-testid="burger-menu" class="pb-2 bg-br-1-100 border-l border-br-2-10 organism-burger-menu overflow-y-auto primary-navigation-burger-menu lg:hidden fixed h-full top-0 right-0 z-40 transition-transform duration-300" layout="nodisplay" side="right"><div class="flex"><div class="flex flex-1 items-center h-12 px-8 bg-br-2-10"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline pl-3 pt-px caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.it/login" title="Registrati">Registrati</a></div><div class="flex items-center justify-center burger-menu-button-wrapper"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><div class="" data-testid="tabs"><ul class="flex px-5 md:px-0" role="tablist"><li aria-selected="true" class="flex-1" role="tab"><span class="block h-full w-full caps-s4-fx text-center cursor-pointer outline-none font-bold text-br-2-90 border-b-4 light:text-br-2-20 border-tk-1-0 caps-s5-fx py-3" data-testid="tab" data-tab="olympics" tabindex="0"><span class="lines-1">Olimpiadi</span></span></li><li aria-selected="false" class="flex-1" role="tab"><span class="block h-full w-full caps-s4-fx text-center cursor-pointer outline-none text-br-2-70 light:text-br-2-40 border-tk-1-0 border-b-1 caps-s5-fx py-3" data-testid="tab" data-tab="default" tabindex="-1"><span class="lines-1">Homepage</span></span></li></ul><div data-testid="tab-content" class=""><div aria-hidden="false" class="text-br-2-90 flex bg-br-2-10 mt-0" data-is-active="true"><ul class="w-full"><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/olimpiadi/" title="Tokyo 2020">Tokyo 2020</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/olimpiadi/watch.shtml" title="Video">Video</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/olimpiadi/tokyo-2020-sports.shtml" title="Sport">Sport</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/olimpiadi/medaglie/" title="Medagliere">Medagliere</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/olimpiadi/calendario-risultati/" title="Calendari e Risultati">Calendari e Risultati</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/olimpiadi/team.shtml" title="Gli Azzurri">Gli Azzurri</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/olimpiadi/atleti/" title="ATLETI">ATLETI</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/olimpiadi/refugee.shtml" title="Team Rifugiati">Team Rifugiati</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link-ioc"><a class="text-br-3-60 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx text-br-3-60" target="_blank" rel="noopener" data-testid="menu-item-link-inner" href="https://www.eurosport.it/magicmoments/olympic-games/" title="Momenti Magici">Momenti Magici<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 ml-2 inline text-br-3-60"><path d="M16 2v3H6a1 1 0 00-1 1v20a1 1 0 001 1h20a1 1 0 001-1V16h3v10a4 4 0 01-4 4H6a4 4 0 01-4-4V6a4 4 0 014-4h10zm14 0v10h-3V7.12l-7.44 7.44-2.12-2.12L24.88 5H20V2z" fill-rule="evenodd"></path></svg></a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link-ioc"><a class="text-br-3-60 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx text-br-3-60" target="_blank" rel="noopener" data-testid="menu-item-link-inner" href="https://www.eurosport.it/trivia/olympic-games/" title="Quiz">Quiz<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 ml-2 inline text-br-3-60"><path d="M16 2v3H6a1 1 0 00-1 1v20a1 1 0 001 1h20a1 1 0 001-1V16h3v10a4 4 0 01-4 4H6a4 4 0 01-4-4V6a4 4 0 014-4h10zm14 0v10h-3V7.12l-7.44 7.44-2.12-2.12L24.88 5H20V2z" fill-rule="evenodd"></path></svg></a></li></ul></div><div aria-hidden="true" class="hidden text-br-2-90 flex bg-br-2-10" data-is-active="false"><ul class="w-full"><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="/" title="Home">Home</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/watch/home.shtml" title="Watch">Watch</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/score-center.shtml" title="Risultati">Risultati</a></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Sport popolari</div></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Olimpiadi</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/" title="Olimpiadi Home">Olimpiadi Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/video-channel/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Calcio</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/" title="Calcio Home">Calcio Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/calciomercato/" title="Calciomercato">Calciomercato</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-a/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/europa-league/" title="Europa League">Europa League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/euro/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/tutti-i-campionati_mni89842/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Ciclismo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/" title="Ciclismo Home">Ciclismo Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/tutte-le-competizioni_mni89850/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/roland-garros/" title="Roland Garros">Roland Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/video-channel/roberta-vinci/channel.shtml" title="Roberta Vinci">Roberta Vinci</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/tutte-le-competizioni_mni90587/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>F1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/" title="F1 Home">F1 Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/standing.shtml" title="Classifiche">Classifiche</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>MotoGP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/" title="MotoGP Home">MotoGP Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/standing.shtml" title="Classifica Moto GP">Classifica Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basket</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/" title="Basket Home">Basket Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/euroleague/" title="Eurolega">Eurolega</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/euro-cup/" title="EuroCup">EuroCup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/serie-a-basket/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/tutti-i-campionati_mni90663/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li></ul></div></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Tutti gli sport</div><button type="button" class="underline uppercase caps-s7-fx text-br-2-90 focus:outline-none" data-testid="menu-item-group-button">Mostra tutto</button></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Atletica</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/" title="Atletica Home">Atletica Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/diamond-league/" title="Diamond League">Diamond League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/mondiali-di-atletica/" title="Mondiali">Mondiali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/mondiali-atletica-indoor/" title="Mondiali Indoor">Mondiali Indoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/tutte-le-competizioni_mni90752/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basket</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/" title="Basket Home">Basket Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/euroleague/" title="Eurolega">Eurolega</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/euro-cup/" title="EuroCup">EuroCup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/serie-a-basket/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/tutti-i-campionati_mni90663/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Calcio</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/" title="Calcio Home">Calcio Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/calciomercato/" title="Calciomercato">Calciomercato</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-a/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/europa-league/" title="Europa League">Europa League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/euro/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/tutti-i-campionati_mni89842/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Ciclismo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/" title="Ciclismo Home">Ciclismo Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/tutte-le-competizioni_mni89850/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Equitazione</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/equitazione/" title="Equitazione Home">Equitazione Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/equitazione/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>F1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/" title="F1 Home">F1 Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/standing.shtml" title="Classifiche">Classifiche</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Ginnastica artistica</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ginnastica-artistica/" title="Ginnastica artistica Home">Ginnastica artistica Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ginnastica-artistica/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Ginnastica ritmica</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ginnastica-ritmica/" title="Ginnastica ritmica Home">Ginnastica ritmica Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ginnastica-ritmica/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Golf</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/" title="Golf Home">Golf Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/european-p-g-a-tour/" title="European Tour">European Tour</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/u-s-p-g-a-tour/" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/tutte-le-competizioni_mni90791/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Ippica</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ippica/" title="Ippica Home">Ippica Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ippica/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>MotoGP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/" title="MotoGP Home">MotoGP Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/standing.shtml" title="Classifica Moto GP">Classifica Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Motori</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motori/" title="Motori Home">Motori Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motori/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motori/tutti-gli-sport_mni90827/menu.shtml" title="Tutti gli sport">Tutti gli sport</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/football-americano/nfl/" title="NFL">NFL</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Nuoto</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/" title="Nuoto Home">Nuoto Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/mondiali/" title="Mondiali">Mondiali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/tutte-le-competizioni_mni90438/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Olimpiadi</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/" title="Olimpiadi Home">Olimpiadi Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/video-channel/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Pallavolo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/" title="Pallavolo Home">Pallavolo Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/nations-league-league-round-1/" title="Nations League donne">Nations League donne</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/nations-league-league-round/" title="Nations League uomini">Nations League uomini</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/serie-a1-femminile/" title="Serie A1">Serie A1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/tutti-i-campionati_mni90953/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Pugilato</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pugilato/" title="Pugilato Home">Pugilato Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pugilato/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Rugby</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/" title="Rugby Home">Rugby Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/sei-nazioni/" title="Sei Nazioni">Sei Nazioni</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/eccellenza/" title="Eccellenza">Eccellenza</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/celtic-league/" title="Celtic League">Celtic League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/tutti-i-campionati_mni90447/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Scherma</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/scherma/" title="Scherma Home">Scherma Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/scherma/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/scherma/world-championships/" title="World Championships">World Championships</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Snooker</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/snooker/" title="Snooker Home">Snooker Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/snooker/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/snooker/irish-open/" title="Northern Ireland Open">Northern Ireland Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/snooker/tutti-i-campionati_mni90432/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Sport invernali</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sport-invernali/" title="Sport invernali Home">Sport invernali Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sport-invernali/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sci-alpino/" title="Sci Alpino">Sci Alpino</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sci-di-fondo/" title="Sci di Fondo">Sci di Fondo</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sport-invernali/tutti-gli-sport_mni91028/menu.shtml" title="Tutti gli sport">Tutti gli sport</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/roland-garros/" title="Roland Garros">Roland Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/video-channel/roberta-vinci/channel.shtml" title="Roberta Vinci">Roberta Vinci</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/tutte-le-competizioni_mni90587/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>University Sports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/university-sports/" title="University Sports Home">University Sports Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/university-sports/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/vela/" title="Vela">Vela</a></li></ul></div></li></ul></div></div></div></div><div tabindex="0" role="button" aria-label="close" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})" class="focus:outline-none primary-navigation-overlay hidden fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen" data-amp-bind-class="isBurgerMenuOpen ? &#x27;focus:outline-none block fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen&#x27; : &#x27;hidden&#x27;" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10 hidden lg:block" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex items-center flex-1"><li><a aria-label="Tokyo 2020" href="https://www.eurosport.it/olimpiadi/" data-testid="subnavigation-logo" class="Tokyo2020Horizontal--Subnavigation"><svg width="1em" height="1em" viewBox="0 0 153 32" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--Tokyo2020Horizontal"><defs><filter id="Tokyo2020Horizontal_svg__a"><feColorMatrix in="SourceGraphic" values="0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 1.000000 0"></feColorMatrix></filter></defs><g filter="url(#Tokyo2020Horizontal_svg__a)" fill-rule="evenodd"><g><path d="M16.13 2H2.88L2 7.961h3.842L2.75 28.88h5.564l3.092-20.919h3.843L16.129 2M22.49 8.782L20.44 22.204c-.102.703.069 1.265.854 1.265.785 0 1.024-.562 1.126-1.23l2.083-13.457c.136-.984-.137-1.476-.854-1.476-.785 0-.99.492-1.16 1.476zM24.367 2c4.507 0 6.418 2.917 5.77 7.379l-1.912 12.368c-.717 4.533-2.8 7.133-6.589 7.133h-1.024c-4.335 0-6.452-2.635-5.77-7.308L16.72 9.379C17.37 4.846 19.076 2 23.377 2h.99zM44.39 28.88h-6.077l-2.401-14.147h6.076l2.401 14.147"></path><path d="M48.628 2l-11.81 6.69L37.903 2h-6.108l-4.361 26.88h6.107l2.181-13.44 11.81-6.69L48.629 2M71.944 8.782l-2.048 13.422c-.103.703.068 1.265.853 1.265.785 0 1.024-.562 1.127-1.23l2.082-13.457c.137-.984-.136-1.476-.853-1.476-.785 0-.99.492-1.161 1.476zM73.822 2c4.506 0 6.417 2.917 5.769 7.379l-1.912 12.368c-.717 4.533-2.8 7.133-6.589 7.133h-1.024c-4.335 0-6.452-2.635-5.769-7.308l1.878-12.193C66.823 4.846 68.53 2 72.832 2h.99zM110.41 8.867l-2.125 13.586c-.106.712.071 1.28.885 1.28.814 0 1.062-.568 1.168-1.244l2.16-13.622c.141-.996-.142-1.494-.885-1.494-.814 0-1.027.498-1.204 1.494zm1.946-6.864c4.673 0 6.655 2.952 5.983 7.469l-1.983 12.52c-.743 4.587-2.903 7.219-6.832 7.219h-1.062c-4.496 0-6.69-2.667-5.982-7.398l1.947-12.341c.672-4.588 2.442-7.47 6.902-7.47h1.027zM143.387 8.867l-2.124 13.586c-.107.712.07 1.28.885 1.28.814 0 1.062-.568 1.168-1.244l2.159-13.622c.142-.996-.142-1.494-.885-1.494-.814 0-1.027.498-1.203 1.494zm1.946-6.864c4.673 0 6.655 2.952 5.983 7.469l-1.983 12.52c-.743 4.587-2.902 7.219-6.832 7.219h-1.061c-4.496 0-6.69-2.667-5.983-7.398l1.947-12.341c.673-4.588 2.442-7.47 6.903-7.47h1.026zM66.997 2H61.13l-1.267 8.162h-4.436L56.693 2h-5.868l-2.197 14.147H64.8L66.997 2"></path><path d="M45.802 28.88l.974-6.15 17.395-6.583-.974 6.151-17.395 6.582M98.595 28.88l.9-5.935-14.641-6.798-.901 5.935 14.642 6.798M103.735 2H87.563l-.93 5.985h10.304l-.338 2.177H86.295l-.93 5.985h16.173L103.735 2M137.646 2h-16.172l-.93 5.985h10.305l-.338 2.177h-10.304l-.93 5.985h16.172L137.646 2M132.507 28.88l.9-5.935-14.642-6.798-.9 5.935 14.642 6.798"></path></g></g></svg></a></li><li><a href="https://www.eurosport.it/olimpiadi/watch.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Video"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Video</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/olimpiadi/tokyo-2020-sports.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Sport"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Sport</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/olimpiadi/medaglie/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Medagliere"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Medagliere</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/olimpiadi/calendario-risultati/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Calendari e Risultati"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Calendari e Risultati</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/olimpiadi/team.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Gli Azzurri"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Gli Azzurri</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/olimpiadi/atleti/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="ATLETI"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">ATLETI</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/olimpiadi/refugee.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Team Rifugiati"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Team Rifugiati</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li class="ml-auto"><a href="https://www.eurosport.it/magicmoments/olympic-games/" target="_blank" rel="noopener" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Momenti Magici"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent ml-auto text-br-3-60 h-full flex items-center border-b-4 cursor-pointer no-underline">Momenti Magici<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" data-testid="ioc-game-icon" class="fill-current-color text-br-2-90 ml-2 inline text-br-3-60 ioc-game-icon"><path d="M16 2v3H6a1 1 0 00-1 1v20a1 1 0 001 1h20a1 1 0 001-1V16h3v10a4 4 0 01-4 4H6a4 4 0 01-4-4V6a4 4 0 014-4h10zm14 0v10h-3V7.12l-7.44 7.44-2.12-2.12L24.88 5H20V2z" fill-rule="evenodd"></path></svg></div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li class=""><a href="https://www.eurosport.it/trivia/olympic-games/" target="_blank" rel="noopener" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Quiz"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent ml-auto text-br-3-60 h-full flex items-center border-b-4 cursor-pointer no-underline">Quiz<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" data-testid="ioc-game-icon" class="fill-current-color text-br-2-90 ml-2 inline text-br-3-60 ioc-game-icon"><path d="M16 2v3H6a1 1 0 00-1 1v20a1 1 0 001 1h20a1 1 0 001-1V16h3v10a4 4 0 01-4 4H6a4 4 0 01-4-4V6a4 4 0 014-4h10zm14 0v10h-3V7.12l-7.44 7.44-2.12-2.12L24.88 5H20V2z" fill-rule="evenodd"></path></svg></div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div></div></div><div id="nav"></div><div id="content"><div class="NavBannerOlympics relative bg-br-2-100 z-20" data-testid="nav-banner-olympics"><div class="absolute inset-0 overflow-hidden"><svg width="100%" height="1em" viewBox="0 0 1320 313" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="none" class="NavBannerOlympics__bgMmanga absolute fill-current"><g fill-rule="evenodd"><path d="M1347 98.615L676 22v214.385L1347 313z"></path><path d="M677 76.615L-30 0v214.385L677 291z"></path></g></svg></div><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid atom-grid--isContainerDesktop"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1 relative" data-testid="column"><svg width="1em" height="1em" viewBox="0 0 29 69" xmlns="http://www.w3.org/2000/svg" class="NavBannerOlympics__BgStripeDouble absolute left-0 top-0"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M5.516 32.955l11.46-64.648 6.508.36z"></path><path fill="#F01E23" d="M-1.394 76.43l44.17-149.78 13.237 4.559z"></path></g></svg><div class="NavBannerOlympics__inner pl-5 md:pl-8 lg:pl-12 lg:ml-10 flex items-center"><h1 class="NavBannerOlympics__title flex-shrink-0 text-br-2-0 font-neoTokyo">Video</h1><div class="caps-s5-rs flex flex-col items-center md:pl-12 pl-6 pr-9 w-full"><button class="NavOlympics__button text-left w-full h-full relative focus:outline-none uppercase" type="button" data-testid="nav-olympics-button" aria-label="Open olympics menu"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 32 32" data-testid="nav-olympics-chevron" class="fill-current-color text-br-2-10 absolute right-0 top-0 block md:hidden"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><ul class="hidden NavOlympics__Menu absolute md:static left-0 right-0 w-full md:flex flex-col md:flex-row bg-br-2-100 border-br-2-90 border-t md:border-t-0 md:bg-transparent z-10" data-testid="nav-olympics-links-container"><li class="font-bold text-br-2-0 hover:text-tk-4-0 border-br-2-90 border-b md:border-br-2-80 md:border-b-0 md:border-r last:border-r-0"><a class="block pl-7 py-5 md:py-0 md:px-2" href="https://www.eurosport.it/olimpiadi/highlights.shtml" data-testid="nav-olympics-link">Highlights</a></li><li class="font-bold text-br-2-0 hover:text-tk-4-0 border-br-2-90 border-b md:border-br-2-80 md:border-b-0 md:border-r last:border-r-0"><a class="block pl-7 py-5 md:py-0 md:px-2" href="https://www.eurosport.it/olimpiadi/originals.shtml" data-testid="nav-olympics-link">Originals</a></li></ul></div></div><svg width="1em" height="1em" viewBox="0 0 19 61" xmlns="http://www.w3.org/2000/svg" class="NavBannerOlympics__BgStripeSingle absolute right-0.5 md:right-3 lg:right-0 top-0"><path fill="#F01E23" d="M.428 60.274L26.78-74.35l13.584 3.387z" fill-rule="evenodd"></path></svg></div></div></div></div><div class="py-8 md:py-10 bg-br-2-0 olympics:pb-0" data-testid="watch-video-player-without-playlist"><div class="common-container"><div class="lg:flex"><div class="flex-1"><div class="PlayerWrapper relative overflow-hidden h-0"><div class="absolute inset-0 z-1"><div class="flex justify-center items-center h-full" data-testid="player"></div></div></div><div class="relative olympics:pb-8 md:olympics:pb-10" data-testid="video-description-container"><div class="absolute inset-0"><svg width="100%" height="100%" viewBox="0 0 376 150" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="invisible olympics:visible md:hidden" preserveAspectRatio="none" data-testid="bg-speedlines-mobile"><defs><linearGradient x1="84.698%" y1="82.789%" x2="108.515%" y2="103.456%" id="bg-speedlines-mobile_svg__d"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="50%" y1="52.655%" x2="78.578%" y2="147.797%" id="bg-speedlines-mobile_svg__g"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="127.897%" y1="52.525%" x2="0%" y2="47.475%" id="bg-speedlines-mobile_svg__j"><stop offset="0%"></stop><stop stop-color="red" offset="100%"></stop></linearGradient><linearGradient x1="50%" y1="0%" x2="50%" y2="112.756%" id="bg-speedlines-mobile_svg__m"><stop stop-color="red" offset="0%"></stop><stop stop-color="#C50000" offset="74.603%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1=".731%" y1="43.34%" x2="113.688%" y2="58.545%" id="bg-speedlines-mobile_svg__p"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="1.071%" y1="31.993%" x2="104.43%" y2="69.936%" id="bg-speedlines-mobile_svg__s"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="1.215%" y1="45.18%" x2="105.599%" y2="55.535%" id="bg-speedlines-mobile_svg__v"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="1.808%" y1="43.976%" x2="116.029%" y2="58.339%" id="bg-speedlines-mobile_svg__y"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="23.755%" y1="90.367%" x2="-1.55%" y2="110.15%" id="bg-speedlines-mobile_svg__B"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="71.907%" y1="14.541%" x2="-17.896%" y2="155.41%" id="bg-speedlines-mobile_svg__E"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="53.146%" y1="0%" x2="53.146%" y2="93.246%" id="bg-speedlines-mobile_svg__G"><stop stop-opacity="0.086" offset="0%"></stop><stop stop-color="#1C1C1C" offset="100%"></stop></linearGradient><path id="bg-speedlines-mobile_svg__a" d="M0 0h375.609v149H0z"></path><path id="bg-speedlines-mobile_svg__c" d="M0 40.26l253.729 206.948h3.01v-2.711L0 .196z"></path><path id="bg-speedlines-mobile_svg__f" d="M0 .196l78.225 143.612 4.85 1.806.607-4.516L14.553.196z"></path><path d="M0 .82l.911 2.19L98.16 22.392l.608-1.251L2.128.196 0 .82" id="bg-speedlines-mobile_svg__i"></path><path d="M0 .196L137.931 203.65l1.807.301.301-1.509L11.444.196H0z" id="bg-speedlines-mobile_svg__l"></path><path d="M.027.495a.452.452 0 00.273.578l40.367 14.463a.452.452 0 10.305-.85L.604.221a.453.453 0 00-.578.273" id="bg-speedlines-mobile_svg__o"></path><path d="M.068.404a.434.434 0 00.147.608l41.501 25.014a.462.462 0 00.626-.143.434.434 0 00-.147-.608L.694.262a.461.461 0 00-.24-.066c-.151 0-.3.073-.386.208" id="bg-speedlines-mobile_svg__r"></path><path d="M.02.518a.454.454 0 00.3.566l36.103 11.044a.448.448 0 00.56-.303.455.455 0 00-.3-.566L.579.215a.45.45 0 00-.56.303" id="bg-speedlines-mobile_svg__u"></path><path d="M.023.531a.491.491 0 00.297.612l24.69 8.42a.459.459 0 00.584-.312.491.491 0 00-.297-.612L.607.219A.444.444 0 00.462.197a.467.467 0 00-.44.335" id="bg-speedlines-mobile_svg__x"></path><path id="bg-speedlines-mobile_svg__A" d="M211.482.196L0 262.102v3.319h3.615L253.323 31.887V5.033z"></path><path d="M87.801 2.307L.597 117.555 0 120.57l2.986-.3L97.06 8.34V.196L87.8 2.307z" id="bg-speedlines-mobile_svg__D"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#000" d="M0 0h376v60H0z"></path><g opacity="0.853" transform="translate(0 .285)"><mask id="bg-speedlines-mobile_svg__b" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__a"></use></mask><use fill="#000" xlink:href="#bg-speedlines-mobile_svg__a"></use><g mask="url(#bg-speedlines-mobile_svg__b)"><g transform="translate(-98.483 -120.002)"><mask id="bg-speedlines-mobile_svg__e" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__c"></use></mask><path fill="url(#bg-speedlines-mobile_svg__d)" mask="url(#bg-speedlines-mobile_svg__e)" d="M0 40.26l253.729 206.948h3.01v-2.711L0 .196z"></path></g><g transform="translate(46.68 -120.002)"><mask id="bg-speedlines-mobile_svg__h" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__f"></use></mask><path fill="url(#bg-speedlines-mobile_svg__g)" mask="url(#bg-speedlines-mobile_svg__h)" d="M0 .196l78.225 143.612 4.85 1.806.607-4.516L14.553.196z"></path></g><g transform="translate(-57.211 111.359)"><mask id="bg-speedlines-mobile_svg__k" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__i"></use></mask><path d="M0 .82l.911 2.19L98.16 22.392l.608-1.251L2.128.196 0 .82" fill="url(#bg-speedlines-mobile_svg__j)" mask="url(#bg-speedlines-mobile_svg__k)"></path></g><g transform="translate(7.97 -120.002)"><mask id="bg-speedlines-mobile_svg__n" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__l"></use></mask><path d="M0 .196L137.931 203.65l1.807.301.301-1.509L11.444.196H0z" fill="url(#bg-speedlines-mobile_svg__m)" mask="url(#bg-speedlines-mobile_svg__n)"></path></g><g transform="translate(42.126 106.236)"><mask id="bg-speedlines-mobile_svg__q" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__o"></use></mask><path d="M.027.495a.452.452 0 00.273.578l40.367 14.463a.452.452 0 10.305-.85L.604.221a.453.453 0 00-.578.273" fill="url(#bg-speedlines-mobile_svg__p)" mask="url(#bg-speedlines-mobile_svg__q)"></path></g><g transform="translate(68.881 84.893)"><mask id="bg-speedlines-mobile_svg__t" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__r"></use></mask><path d="M.068.404a.434.434 0 00.147.608l41.501 25.014a.462.462 0 00.626-.143.434.434 0 00-.147-.608L.694.262a.461.461 0 00-.24-.066c-.151 0-.3.073-.386.208" fill="url(#bg-speedlines-mobile_svg__s)" mask="url(#bg-speedlines-mobile_svg__t)"></path></g><g transform="translate(64.327 125.303)"><mask id="bg-speedlines-mobile_svg__w" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__u"></use></mask><path d="M.02.518a.454.454 0 00.3.566l36.103 11.044a.448.448 0 00.56-.303.455.455 0 00-.3-.566L.579.215a.45.45 0 00-.56.303" fill="url(#bg-speedlines-mobile_svg__v)" mask="url(#bg-speedlines-mobile_svg__w)"></path></g><g transform="translate(62.05 121.888)"><mask id="bg-speedlines-mobile_svg__z" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__x"></use></mask><path d="M.023.531a.491.491 0 00.297.612l24.69 8.42a.459.459 0 00.584-.312.491.491 0 00-.297-.612L.607.219A.444.444 0 00.462.197a.467.467 0 00-.44.335" fill="url(#bg-speedlines-mobile_svg__y)" mask="url(#bg-speedlines-mobile_svg__z)"></path></g><g transform="translate(226.568 -124.84)"><mask id="bg-speedlines-mobile_svg__C" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__A"></use></mask><path fill="url(#bg-speedlines-mobile_svg__B)" mask="url(#bg-speedlines-mobile_svg__C)" d="M217.46 3.61L0 262.102v3.319h3.615L253.323 31.887V5.033z"></path></g><g transform="translate(229.983 9.765)"><mask id="bg-speedlines-mobile_svg__F" fill="#fff"><use xlink:href="#bg-speedlines-mobile_svg__D"></use></mask><path d="M87.801 2.307L.597 117.555 0 120.57l2.986-.3L97.06 8.34V.196L87.8 2.307z" fill="url(#bg-speedlines-mobile_svg__E)" mask="url(#bg-speedlines-mobile_svg__F)"></path></g></g></g><path fill="url(#bg-speedlines-mobile_svg__G)" opacity="0.516" d="M0 .372h375.884v149H0z"></path><path fill="#000" opacity="0.654" d="M.391.148H376v149H.391z"></path></g></svg><svg width="100%" height="100%" viewBox="0 0 765 169" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="invisible olympics:visible hidden md:block lg:hidden" preserveAspectRatio="none" data-testid="bg-speedlines-tablet"><defs><linearGradient x1="84.698%" y1="82.839%" x2="108.515%" y2="103.539%" id="bg-speedlines-tablet_svg__d"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="50%" y1="52.655%" x2="78.534%" y2="147.797%" id="bg-speedlines-tablet_svg__g"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="50%" y1="0%" x2="50%" y2="112.756%" id="bg-speedlines-tablet_svg__j"><stop stop-color="red" offset="0%"></stop><stop stop-color="#C50000" offset="74.603%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="23.795%" y1="90.367%" x2="-1.471%" y2="110.15%" id="bg-speedlines-tablet_svg__m"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="71.873%" y1="14.541%" x2="-17.791%" y2="155.41%" id="bg-speedlines-tablet_svg__p"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="53.146%" y1="0%" x2="53.146%" y2="93.246%" id="bg-speedlines-tablet_svg__r"><stop stop-opacity="0.086" offset="0%"></stop><stop stop-color="#1C1C1C" offset="100%"></stop></linearGradient><path id="bg-speedlines-tablet_svg__a" d="M0 0h764.204v168H0z"></path><path id="bg-speedlines-tablet_svg__c" d="M0 81.975L516.23 503.35h6.124v-5.52L0 .398z"></path><path id="bg-speedlines-tablet_svg__f" d="M0 .398l159.154 292.415 9.87 3.679 1.233-9.196L29.61.398z"></path><path d="M0 .398l280.631 414.264 3.676.615.614-3.074L23.284.398H0z" id="bg-speedlines-tablet_svg__i"></path><path id="bg-speedlines-tablet_svg__l" d="M430.276.398L0 533.678v6.758h7.354l508.051-475.51V10.25z"></path><path d="M178.639 4.698L1.215 239.358 0 245.502l6.076-.614 191.4-227.903V.398l-18.837 4.3z" id="bg-speedlines-tablet_svg__o"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#000" d="M0 0h764v123H0z"></path><g opacity="0.853" transform="translate(0 .58)"><mask id="bg-speedlines-tablet_svg__b" fill="#fff"><use xlink:href="#bg-speedlines-tablet_svg__a"></use></mask><use fill="#000" xlink:href="#bg-speedlines-tablet_svg__a"></use><g mask="url(#bg-speedlines-tablet_svg__b)"><g transform="translate(-200.37 -244.342)"><mask id="bg-speedlines-tablet_svg__e" fill="#fff"><use xlink:href="#bg-speedlines-tablet_svg__c"></use></mask><path fill="url(#bg-speedlines-tablet_svg__d)" mask="url(#bg-speedlines-tablet_svg__e)" d="M0 81.975L516.23 503.35h6.124v-5.52L0 .398z"></path></g><g transform="translate(94.974 -244.342)"><mask id="bg-speedlines-tablet_svg__h" fill="#fff"><use xlink:href="#bg-speedlines-tablet_svg__f"></use></mask><path fill="url(#bg-speedlines-tablet_svg__g)" mask="url(#bg-speedlines-tablet_svg__h)" d="M0 .398l159.154 292.415 9.87 3.679 1.233-9.196L29.61.398z"></path></g><g transform="translate(16.215 -244.342)"><mask id="bg-speedlines-tablet_svg__k" fill="#fff"><use xlink:href="#bg-speedlines-tablet_svg__i"></use></mask><path d="M0 .398l280.631 414.264 3.676.615.614-3.074L23.284.398H0z" fill="url(#bg-speedlines-tablet_svg__j)" mask="url(#bg-speedlines-tablet_svg__k)"></path></g><g transform="translate(460.969 -254.193)"><mask id="bg-speedlines-tablet_svg__n" fill="#fff"><use xlink:href="#bg-speedlines-tablet_svg__l"></use></mask><path fill="url(#bg-speedlines-tablet_svg__m)" mask="url(#bg-speedlines-tablet_svg__n)" d="M442.438 7.351L0 533.678v6.758h7.354l508.051-475.51V10.25z"></path></g><g transform="translate(467.918 19.882)"><mask id="bg-speedlines-tablet_svg__q" fill="#fff"><use xlink:href="#bg-speedlines-tablet_svg__o"></use></mask><path d="M178.639 4.698L1.215 239.358 0 245.502l6.076-.614 191.4-227.903V.398l-18.837 4.3z" fill="url(#bg-speedlines-tablet_svg__p)" mask="url(#bg-speedlines-tablet_svg__q)"></path></g></g></g><path fill="url(#bg-speedlines-tablet_svg__r)" opacity="0.516" d="M0 .758h764.763v168H0z"></path><path fill="#000" opacity="0.654" d="M.796.301H765v168H.796z"></path></g></svg><svg width="100%" height="100%" viewBox="0 0 1321 214" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="invisible olympics:visible hidden lg:block" preserveAspectRatio="none" data-testid="bg-speedlines-desktop"><defs><linearGradient x1="84.698%" y1="82.802%" x2="108.515%" y2="103.478%" id="bg-speedlines-desktop_svg__d"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="50%" y1="52.655%" x2="78.567%" y2="147.797%" id="bg-speedlines-desktop_svg__g"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="50%" y1="0%" x2="50%" y2="112.756%" id="bg-speedlines-desktop_svg__j"><stop stop-color="red" offset="0%"></stop><stop stop-color="#C50000" offset="74.603%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="23.765%" y1="90.367%" x2="-1.53%" y2="110.15%" id="bg-speedlines-desktop_svg__m"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="71.898%" y1="14.541%" x2="-17.869%" y2="155.41%" id="bg-speedlines-desktop_svg__p"><stop stop-color="red" offset="0%"></stop><stop offset="100%"></stop></linearGradient><linearGradient x1="53.146%" y1="0%" x2="53.146%" y2="93.246%" id="bg-speedlines-desktop_svg__r"><stop stop-opacity="0.086" offset="0%"></stop><stop stop-color="#1C1C1C" offset="100%"></stop></linearGradient><path id="bg-speedlines-desktop_svg__a" d="M0 0h1319.625v212H0z"></path><path id="bg-speedlines-desktop_svg__c" d="M0 141.473l891.424 727.214H902v-9.527L0 .687z"></path><path id="bg-speedlines-desktop_svg__f" d="M0 .687v.001L274.826 505.34l17.044 6.348 2.13-15.87L51.13.688z"></path><path d="M0 .687l484.594 714.94 6.347 1.06 1.059-5.304L40.206.687H0z" id="bg-speedlines-desktop_svg__i"></path><path id="bg-speedlines-desktop_svg__l" d="M743 .687L0 921.024v11.663h12.7L890 112.05V17.687z"></path><path d="M308.473 8.108L2.098 413.087 0 423.687l10.492-1.059L341 29.311V.687l-32.527 7.421z" id="bg-speedlines-desktop_svg__o"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#000" d="M0 .81h1319.625v212H0z"></path><g opacity="0.853" transform="translate(0 1)"><mask id="bg-speedlines-desktop_svg__b" fill="#fff"><use xlink:href="#bg-speedlines-desktop_svg__a"></use></mask><use fill="#000" xlink:href="#bg-speedlines-desktop_svg__a"></use><g mask="url(#bg-speedlines-desktop_svg__b)"><g transform="translate(-346 -421.687)"><mask id="bg-speedlines-desktop_svg__e" fill="#fff"><use xlink:href="#bg-speedlines-desktop_svg__c"></use></mask><path fill="url(#bg-speedlines-desktop_svg__d)" mask="url(#bg-speedlines-desktop_svg__e)" d="M0 141.473l891.424 727.214H902v-9.527L0 .687z"></path></g><g transform="translate(164 -421.687)"><mask id="bg-speedlines-desktop_svg__h" fill="#fff"><use xlink:href="#bg-speedlines-desktop_svg__f"></use></mask><path fill="url(#bg-speedlines-desktop_svg__g)" mask="url(#bg-speedlines-desktop_svg__h)" d="M0 .687v.001L274.826 505.34l17.044 6.348 2.13-15.87L51.13.688z"></path></g><g transform="translate(28 -421.687)"><mask id="bg-speedlines-desktop_svg__k" fill="#fff"><use xlink:href="#bg-speedlines-desktop_svg__i"></use></mask><path d="M0 .687l484.594 714.94 6.347 1.06 1.059-5.304L40.206.687H0z" fill="url(#bg-speedlines-desktop_svg__j)" mask="url(#bg-speedlines-desktop_svg__k)"></path></g><g transform="translate(796 -438.687)"><mask id="bg-speedlines-desktop_svg__n" fill="#fff"><use xlink:href="#bg-speedlines-desktop_svg__l"></use></mask><path fill="url(#bg-speedlines-desktop_svg__m)" mask="url(#bg-speedlines-desktop_svg__n)" d="M764 12.687L0 921.024v11.663h12.7L890 112.05V17.687z"></path></g><g transform="translate(808 34.313)"><mask id="bg-speedlines-desktop_svg__q" fill="#fff"><use xlink:href="#bg-speedlines-desktop_svg__o"></use></mask><path d="M308.473 8.108L2.098 413.087 0 423.687l10.492-1.059L341 29.311V.687l-32.527 7.421z" fill="url(#bg-speedlines-desktop_svg__p)" mask="url(#bg-speedlines-desktop_svg__q)"></path></g></g></g><path fill="url(#bg-speedlines-desktop_svg__r)" opacity="0.516" d="M0 1.308h1320.59v212H0z"></path><path fill="#000" opacity="0.654" d="M1.375.52H1321v212H1.375z"></path></g></svg></div><div class="flex flex-col relative pt-3 sm:pt-5 justify-end md:justify-center h-full" data-testid="hero-description-block"><div class="flex flex-col justify-center"><div class="caps-s7-fx mb-1 md:mb-1.5 lines-1 font-bold lg:caps-s6-fx text-br-2-70 md:light:text-br-2-40">Basket</div><h3 data-testid="herodescriptionblock-title" class="text-br-2-90 font-bold card-hover-underline olympics:font-neoTokyo caps-s2-rs mb-2 md:mb-3 md:light:text-br-2-20">Olimpiadi Basket L&#x27;Italia lotta ma si arrende all&#x27;Australia 86-83: gli highlights</h3><p data-testid="herodescriptionblock-subtitle" class="text-br-2-90 olympics:caps-s4-fx md:olympics:caps-s5-fx caption-s5-fx md:caption-s4-fx lg:caption-s3-fx mb-3 md:mb-5 md:light:text-br-2-20">TOKYO 2020 - Dopo la vittoria all&#x27;esordio sulla Germania, l&#x27;Italbasket si arrende all&#x27;Australia 86-83: i Boomers si qualificano matematicamente ai quarti di finale, mentre gli Azzurri si giocheranno il pass sabato mattina nel match decisivo contro la Nigeria. Non bastano i 22 punti di Simone Fontecchio e i 21 di Nico Mannion.</p><p data-testid="herodescriptionblock-description" class="lines-1 lg:lines-2 caps-s6-fx md:caps-s5-fx mb-3 md:mb-5 text-br-2-70 md:light:text-br-2-20">00:04:58, un&#x27; ora fa</p></div></div></div></div></div></div></div><div data-testid="home-list-olympics" class=""></div></div><div id="footer"><footer class="bg-br-1-100" data-testid="footer"><div class="footer-top border-br-2-30 border-solid  lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center px-3 md:px-5 md:items-baseline lg:px-0 lg:items-center lg:flex-row"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="w-full pb-2 pt-8 border-t border-br-2-30 border-solid  items-center justify-start text-center md:hidden" data-testid="footer-top-logo"><svg width="1em" height="1em" viewBox="2 2 46 28" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--HomeOfOlympicsVertical MainLinks__olympicsLogo m-auto"><g fill-rule="evenodd"><path d="M6.56 6.504H2.283L2 8.3h1.24l-.998 6.3h1.795l.998-6.3h1.24l.284-1.796m1.679 1.991l-.653 4.157c-.033.218.021.392.272.392.25 0 .326-.174.359-.381l.664-4.168c.043-.304-.044-.457-.272-.457-.25 0-.316.153-.37.457zm.598-2.1c1.436 0 2.046.904 1.839 2.285l-.61 3.83c-.228 1.404-.892 2.21-2.1 2.21H7.64c-1.382 0-2.056-.817-1.839-2.264L6.4 8.68c.206-1.403.75-2.285 2.121-2.285h.316zM15.14 14.6h-1.8l-.711-4.048h1.8l.712 4.048"></path><path d="M16.423 6.504L12.951 8.52l.32-2.015h-1.796L10.193 14.6h1.795l.641-4.048 3.472-2.015.322-2.033m7.357 1.991l-.653 4.157c-.033.218.021.392.272.392.25 0 .326-.174.359-.381l.663-4.168c.044-.304-.043-.457-.272-.457-.25 0-.315.153-.37.457zm.598-2.1c1.436 0 2.045.904 1.839 2.285l-.61 3.83c-.228 1.404-.892 2.21-2.1 2.21h-.326c-1.382 0-2.057-.817-1.839-2.264l.599-3.776c.206-1.403.75-2.285 2.121-2.285h.316zm10.878 2.1l-.653 4.157c-.033.218.022.392.272.392s.326-.174.36-.381l.663-4.168c.043-.304-.044-.457-.272-.457-.25 0-.316.153-.37.457zm.598-2.1c1.437 0 2.046.904 1.84 2.285l-.61 3.83c-.229 1.404-.892 2.21-2.1 2.21h-.327c-1.382 0-2.056-.817-1.839-2.264l.599-3.776c.207-1.403.75-2.285 2.122-2.285h.315zm9.538 2.1l-.652 4.157c-.033.218.021.392.272.392.25 0 .326-.174.359-.381l.663-4.168c.044-.304-.043-.457-.272-.457-.25 0-.315.153-.37.457zm.599-2.1c1.436 0 2.046.904 1.839 2.285l-.61 3.83c-.228 1.404-.892 2.21-2.1 2.21h-.326c-1.382 0-2.057-.817-1.839-2.264l.599-3.776c.206-1.403.75-2.285 2.121-2.285h.316zm-24.163.109h-1.795l-.388 2.448h-1.357l.387-2.448H16.88l-.672 4.244h4.948l.672-4.244m-6.23 8.096l.294-1.861 5.264-1.991-.295 1.86-5.263 1.992m16.424 0l.284-1.796-4.622-2.056-.284 1.795 4.622 2.057m1.282-8.096h-4.948L28.072 8.3h3.153l-.104.652h-3.153l-.284 1.796h4.948l.672-4.244M42.16 14.6l.284-1.796-4.623-2.056-.284 1.795 4.622 2.057m1.282-8.096h-4.948L38.209 8.3h3.153l-.104.652h-3.153l-.284 1.796h4.948l.672-4.244m-8.905-2.592s.509-.186.509-.835c0-.134-.023-.262-.067-.384a.923.923 0 00-.515-.542 1.038 1.038 0 00-.419-.082H33.02a.09.09 0 00-.09.09v2.6c0 .05.04.09.09.09h.386c.05 0 .09-.04.09-.09V2.64h.573a.41.41 0 01.296.124.393.393 0 01.083.138.524.524 0 01-.002.357.367.367 0 01-.211.227c-.048.022-.133.036-.302.036h-.24c-.047 0-.084.042-.047.102l.897 1.188a.09.09 0 00.073.038h.496c.073 0 .121-.068.054-.151l-.63-.787zm-13.1 0s.507-.186.507-.835a1.12 1.12 0 00-.065-.384.93.93 0 00-.515-.542 1.037 1.037 0 00-.42-.081h-1.025a.09.09 0 00-.09.09v2.6c0 .05.04.09.09.09h.387c.05 0 .09-.04.09-.09V2.64h.573a.409.409 0 01.296.124.388.388 0 01.082.138.522.522 0 010 .357.373.373 0 01-.21.227c-.05.022-.136.036-.304.036h-.24c-.047 0-.084.042-.047.102l.897 1.188a.091.091 0 00.073.038h.495c.073 0 .122-.068.055-.151l-.63-.787zM19.339 2.07h-.389a.09.09 0 00-.09.09v1.722a.47.47 0 01-.035.19.38.38 0 01-.099.135.453.453 0 01-.152.085.932.932 0 01-.475 0 .468.468 0 01-.157-.086.37.37 0 01-.1-.133.468.468 0 01-.036-.191V2.16a.09.09 0 00-.09-.09h-.387a.09.09 0 00-.09.09v1.734a.933.933 0 00.329.74c.101.085.22.15.352.193.13.042.271.064.42.064.146 0 .286-.022.417-.064a.954.954 0 00.584-.508.988.988 0 00.088-.425V2.16a.09.09 0 00-.09-.09zm12.743 1.396a1.01 1.01 0 00-.067-.377.742.742 0 00-.436-.44.89.89 0 00-.32-.057.909.909 0 00-.325.057.754.754 0 00-.436.436 1.007 1.007 0 00-.066.381c0 .145.022.273.066.382a.796.796 0 00.175.27.709.709 0 00.256.163c.1.037.21.056.326.056a.917.917 0 00.321-.056.742.742 0 00.44-.433c.043-.109.066-.237.066-.382zm.466-.607c.075.177.114.38.114.603 0 .21-.035.405-.104.58a1.36 1.36 0 01-.29.453 1.278 1.278 0 01-.448.296 1.52 1.52 0 01-.568.103c-.187 0-.367-.032-.535-.095a1.312 1.312 0 01-.447-.28 1.347 1.347 0 01-.305-.451 1.55 1.55 0 01-.112-.606c0-.222.039-.426.114-.603a1.322 1.322 0 01.76-.732c.169-.064.348-.096.533-.096a1.5 1.5 0 01.534.095 1.3 1.3 0 01.754.733zm-8.155.607a1 1 0 00-.066-.377.802.802 0 00-.177-.273.73.73 0 00-.259-.167.887.887 0 00-.32-.057.909.909 0 00-.325.057.755.755 0 00-.437.436 1.022 1.022 0 00-.065.381c0 .145.022.273.065.382a.809.809 0 00.176.27.712.712 0 00.256.163c.1.037.21.056.325.056a.918.918 0 00.322-.056.747.747 0 00.44-.433 1.04 1.04 0 00.065-.382zm.467-.607c.076.177.114.38.114.603 0 .21-.035.405-.104.58a1.36 1.36 0 01-.29.453 1.28 1.28 0 01-.448.296 1.52 1.52 0 01-.568.103 1.51 1.51 0 01-.535-.095 1.313 1.313 0 01-.447-.28 1.346 1.346 0 01-.305-.451 1.557 1.557 0 01-.112-.606c0-.222.038-.426.114-.603a1.316 1.316 0 01.76-.732c.169-.064.348-.096.532-.096a1.5 1.5 0 01.535.095 1.294 1.294 0 01.754.733zm2.125.545a1.128 1.128 0 00-.342-.144 4.752 4.752 0 00-.384-.078 7.067 7.067 0 01-.215-.043.712.712 0 01-.17-.06.29.29 0 01-.103-.087.183.183 0 01-.034-.123c.01-.243.269-.295.498-.28.214.015.4.11.543.323.028.042.08.053.13.005 0 0 .234-.23.272-.274.039-.044.02-.086.003-.112a1.178 1.178 0 00-.576-.434 1.38 1.38 0 00-.74-.031 1.05 1.05 0 00-.344.142.817.817 0 00-.252.262.805.805 0 00-.108.385.655.655 0 00.078.364.72.72 0 00.228.246c.092.062.2.11.32.145.116.033.236.058.357.074.073.01.149.023.224.037a.68.68 0 01.191.062.32.32 0 01.12.1.218.218 0 01.04.147.281.281 0 01-.05.155.314.314 0 01-.12.092.589.589 0 01-.173.05c-.07.009-.083.013-.195.008a.878.878 0 01-.62-.359c-.02-.029-.067-.066-.115-.014l-.289.295c-.05.052-.027.095-.009.12.233.322.696.503 1.01.517.127.005.272-.002.401-.026a1.05 1.05 0 00.346-.135.844.844 0 00.273-.259.777.777 0 00.12-.402.781.781 0 00-.077-.408.711.711 0 00-.238-.26zm2.104-.322a.541.541 0 00-.03-.179.397.397 0 00-.082-.138.4.4 0 00-.296-.124h-.571v.882h.435c.168 0 .254-.014.302-.036a.369.369 0 00.211-.227.504.504 0 00.031-.178zm.503-.388a1.182 1.182 0 01-.002.785.949.949 0 01-.515.535c-.123.053-.263.08-.417.08h-.548v.666c0 .05-.04.09-.09.09h-.387a.09.09 0 01-.09-.09v-2.6c0-.049.04-.09.09-.09h1.025c.154 0 .295.028.42.082a.935.935 0 01.515.542zm7.516-.624h-1.885a.09.09 0 00-.09.09v.39c0 .05.04.09.09.09h.66v2.122c0 .05.04.09.089.09h.388c.05 0 .09-.04.09-.09V2.64h.658c.05 0 .09-.04.09-.09v-.39a.09.09 0 00-.09-.09zm-20.25 2.21h-1.51v.57h1.51a.09.09 0 00.089-.09v-.39a.09.09 0 00-.089-.09zm0-2.208h-1.51v.57l1.51-.002a.09.09 0 00.089-.09v-.39a.09.09 0 00-.089-.09zm-.34 1.165l-1.408.604v1.004l-.922-.61-1.424.608.839-.99-.931-.616h1.452l.986-1.164v1.163h1.407zm-3.57 25.378v-1.053h-.276v2.418h.276v-1.106h.45v1.106h.275v-2.418h-.276v1.053h-.449zm2.163.936v-1.56c0-.301-.148-.45-.448-.45h-.104c-.3 0-.449.149-.449.45v1.56c0 .3.149.449.449.449h.104c.3 0 .448-.148.448-.449zm-.276-1.575v1.589c0 .124-.058.183-.183.183h-.083c-.124 0-.183-.059-.183-.183v-1.589c0-.124.059-.183.183-.183h.083c.125 0 .183.06.183.183zm1.763-.414l-.307 1.906-.308-1.906h-.435v2.418h.263v-2l.33 2h.284l.332-2v2h.27v-2.418h-.429zm.872 0v2.418h.766v-.256h-.49v-.853h.466v-.252h-.466v-.802h.483v-.255h-.76zm2.818 1.989v-1.56c0-.301-.149-.45-.45-.45h-.103c-.3 0-.449.149-.449.45v1.56c0 .3.149.449.45.449h.103c.3 0 .449-.148.449-.449zm-.277-1.575v1.589c0 .124-.058.183-.183.183h-.083c-.124 0-.182-.059-.182-.183v-1.589c0-.124.058-.183.182-.183h.083c.125 0 .183.06.183.183zm.713-.414v2.418H21v-1.102h.45v-.252H21v-.809h.467v-.255h-.743zm2.335 2.418v-2.163h.363v-.255H22.42v.255h.363v2.163h.276zm1.03-1.365v-1.053h-.277v2.418h.276v-1.106h.449v1.106h.276v-2.418h-.276v1.053h-.449zm1.166-1.053v2.418h.767v-.256h-.49v-.853h.466v-.252h-.467v-.802h.484v-.255h-.76zm2.818 1.989v-1.56c0-.301-.148-.45-.449-.45h-.103c-.3 0-.45.149-.45.45v1.56c0 .3.15.449.45.449h.103c.3 0 .45-.148.45-.449zm-.276-1.575v1.589c0 .124-.059.183-.183.183h-.083c-.124 0-.183-.059-.183-.183v-1.589c0-.124.059-.183.183-.183h.083c.124 0 .183.06.183.183zm.713-.414v2.418h.732v-.256h-.456v-2.162h-.276zm1.945 0h-.273l-.256 1.184-.245-1.184h-.283l.39 1.592v.826h.276v-.847l.39-1.571zm1.437 0l-.307 1.906-.308-1.906h-.435v2.418h.263v-2l.331 2h.284l.33-2v2h.27v-2.418h-.428zm1.148 1.51h.2c.301 0 .45-.15.45-.45v-.611c0-.3-.149-.45-.45-.45h-.476v2.419h.276v-.909zm.373-1.075v.639c0 .124-.059.183-.183.183h-.19v-1.005h.19c.124 0 .183.058.183.183zm.697 1.983h.276v-2.418h-.276v2.418zm1.429-.93v.515c0 .124-.059.183-.183.183h-.076c-.125 0-.183-.059-.183-.183v-1.589c0-.124.058-.183.183-.183h.069c.124 0 .183.06.183.183v.442h.269v-.435c0-.297-.145-.442-.442-.442h-.09c-.3 0-.449.149-.449.45v1.56c0 .3.149.449.45.449h.09c.3 0 .448-.148.448-.449v-.5h-.27zm1.427-.3l-.335-.242c-.08-.059-.124-.11-.124-.231v-.304c0-.125.058-.183.183-.183h.048c.124 0 .183.058.183.183v.445h.27v-.435c0-.293-.145-.442-.443-.442h-.069c-.3 0-.448.149-.448.45v.29a.48.48 0 00.23.448l.34.245c.079.06.12.11.12.232v.362c0 .125-.059.183-.183.183h-.055c-.124 0-.183-.058-.183-.183v-.518h-.27v.508c0 .294.145.442.442.442h.076c.301 0 .45-.148.45-.449v-.352c0-.207-.056-.321-.232-.45zm-7.271-8.54a1.85 1.85 0 01-.192-.01 2.199 2.199 0 00-1.635-1.933 1.831 1.831 0 111.827 1.943zm-1.81-1.557a1.833 1.833 0 011.24 1.467 1.833 1.833 0 01-1.24-1.467zm-.57 3.572c-.974 0-1.77-.76-1.828-1.719a2.199 2.199 0 001.636-1.933 1.865 1.865 0 01.383 0c.082.936.75 1.704 1.636 1.933a1.831 1.831 0 01-1.827 1.719zm-.57-3.572a1.833 1.833 0 01-1.24 1.467 1.833 1.833 0 011.24-1.467zM24.743 20.2a2.199 2.199 0 00-1.636-1.933 1.831 1.831 0 013.655 0 2.199 2.199 0 00-1.636 1.933 1.847 1.847 0 01-.383 0zm-1.62-1.547a1.833 1.833 0 011.242 1.467 1.833 1.833 0 01-1.241-1.467zm-.569 3.572c-.973 0-1.769-.76-1.827-1.719a2.199 2.199 0 001.636-1.933 1.865 1.865 0 01.383 0c.081.936.75 1.704 1.636 1.933a1.831 1.831 0 01-1.828 1.719zm-.57-3.572a1.833 1.833 0 01-1.24 1.467 1.833 1.833 0 011.24-1.467zm-3.641-.274a1.831 1.831 0 013.658-.112 2.199 2.199 0 00-1.635 1.933 1.831 1.831 0 01-2.023-1.821zm11.352-2.197a2.197 2.197 0 00-2.19 2.023 2.229 2.229 0 00-.38 0 2.197 2.197 0 00-4.38 0 2.23 2.23 0 00-.38 0 2.197 2.197 0 10-2.001 2.363 2.197 2.197 0 004.38 0 2.228 2.228 0 00.38 0 2.197 2.197 0 004.381 0 2.197 2.197 0 10.19-4.386z"></path></g></svg></div><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-br-2-30 border-solid md:border-b lg:border-none"><div class="flex flex-col items-center mb-8 md:flex-row md:mb-0"><p class="caps-s6-fx font-bold text-br-2-90 mb-3 md:mr-4 md:mb-0">Cambia versione:</p><div><div on="tap:dropdown-list.toggleVisibility, chevron-down-icon.toggleVisibility, chevron-up-icon.toggleVisibility" data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex flex-row justify-start cursor-pointer items-center outline-none hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="select-none truncate mr-3 caption-s5-fx md:caption-s4-fx text-br-2-90">Italia</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="chevron-down-icon" class="fill-current-color text-br-2-90 ml-auto pointer-events-none"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div id="dropdown-list" role="listbox" data-testid="dropdown-list" aria-label="Italia" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute flex h-auto overflow-y-auto outline-none border mt-2 border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list" hidden=""><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="21" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="21" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="21" tabindex="0" href="https://www.eurosport.bg/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">България</span></a><a id="TWVudUl0ZW06NzkxMTE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="21" tabindex="0" href="https://www.eurosport.cz/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Česko</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="21" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="21" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="21" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="21" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="21" tabindex="0" href="https://www.eurosport.fi/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Eesti Vabariik</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="9" aria-setsize="21" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="10" aria-setsize="21" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="selected_icon_TWVudUl0ZW06NzkxMTg=" id="selected_icon_TWVudUl0ZW06NzkxMTg=" class="fill-current-color text-br-2-90 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="21" tabindex="0" href="https://www.eurosport.hu/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="21" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="21" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="21" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="21" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="16" aria-setsize="21" tabindex="0" href="https://www.eurosport.pt/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Portuguese</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="17" aria-setsize="21" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="18" aria-setsize="21" tabindex="0" href="https://www.eurosport.rs/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Srbija</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="19" aria-setsize="21" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="20" aria-setsize="21" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/it" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Aiuto</a></div></div></div><div class="footer-main-links flex justify-center"><div class="grid atom-grid grid-cols-6 md:grid-cols-12"><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">More</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/home_rub779.shtml" title="Il Buzz">Il Buzz</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">About Us</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="Su Eurosport">Su Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/mobiles-apps.shtml" title="Applicazioni mobile">Applicazioni mobile</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Note legali</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/termini-di-utilizzo-in-vigore-dal-1-aprile-2020_sto7711090/story.shtml" title="Termini di utilizzo">Termini di utilizzo</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/informativa-sulla-privacy_sto7706535/story.shtml" title="Informativa sulla privacy">Informativa sulla privacy</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/informazioni-legali_sto7710158/story.shtml" title="Note legali">Note legali</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/gestione-dei-cookie_sto7710925/story.shtml" title="Informativa sui cookie">Informativa sui cookie</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/informazioni-sui-pass-eurosport_sto7710734/story.shtml" title="Informazioni sul Pass Eurosport">Informazioni sul Pass Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Dichiarazione sulle nuove forme di sfruttamento">Dichiarazione sulle nuove forme di sfruttamento</a><span role="button" aria-label="Open consent modal" tabindex="0" id="post-consent-ui" class="consentLink text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3 ot-sdk-show-settings cursor-pointer" on="tap:consent-element.prompt()">Gestisci le Preferenze</span></div><div class="xs:hidden md:block col-span-6 md:col-span-3 md:col-start-10 items-center justify-start text-center md:mt-5" data-testid="footer-main-links-logo"><svg width="1em" height="1em" viewBox="2 2 46 28" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--HomeOfOlympicsVertical MainLinks__olympicsLogo m-auto"><g fill-rule="evenodd"><path d="M6.56 6.504H2.283L2 8.3h1.24l-.998 6.3h1.795l.998-6.3h1.24l.284-1.796m1.679 1.991l-.653 4.157c-.033.218.021.392.272.392.25 0 .326-.174.359-.381l.664-4.168c.043-.304-.044-.457-.272-.457-.25 0-.316.153-.37.457zm.598-2.1c1.436 0 2.046.904 1.839 2.285l-.61 3.83c-.228 1.404-.892 2.21-2.1 2.21H7.64c-1.382 0-2.056-.817-1.839-2.264L6.4 8.68c.206-1.403.75-2.285 2.121-2.285h.316zM15.14 14.6h-1.8l-.711-4.048h1.8l.712 4.048"></path><path d="M16.423 6.504L12.951 8.52l.32-2.015h-1.796L10.193 14.6h1.795l.641-4.048 3.472-2.015.322-2.033m7.357 1.991l-.653 4.157c-.033.218.021.392.272.392.25 0 .326-.174.359-.381l.663-4.168c.044-.304-.043-.457-.272-.457-.25 0-.315.153-.37.457zm.598-2.1c1.436 0 2.045.904 1.839 2.285l-.61 3.83c-.228 1.404-.892 2.21-2.1 2.21h-.326c-1.382 0-2.057-.817-1.839-2.264l.599-3.776c.206-1.403.75-2.285 2.121-2.285h.316zm10.878 2.1l-.653 4.157c-.033.218.022.392.272.392s.326-.174.36-.381l.663-4.168c.043-.304-.044-.457-.272-.457-.25 0-.316.153-.37.457zm.598-2.1c1.437 0 2.046.904 1.84 2.285l-.61 3.83c-.229 1.404-.892 2.21-2.1 2.21h-.327c-1.382 0-2.056-.817-1.839-2.264l.599-3.776c.207-1.403.75-2.285 2.122-2.285h.315zm9.538 2.1l-.652 4.157c-.033.218.021.392.272.392.25 0 .326-.174.359-.381l.663-4.168c.044-.304-.043-.457-.272-.457-.25 0-.315.153-.37.457zm.599-2.1c1.436 0 2.046.904 1.839 2.285l-.61 3.83c-.228 1.404-.892 2.21-2.1 2.21h-.326c-1.382 0-2.057-.817-1.839-2.264l.599-3.776c.206-1.403.75-2.285 2.121-2.285h.316zm-24.163.109h-1.795l-.388 2.448h-1.357l.387-2.448H16.88l-.672 4.244h4.948l.672-4.244m-6.23 8.096l.294-1.861 5.264-1.991-.295 1.86-5.263 1.992m16.424 0l.284-1.796-4.622-2.056-.284 1.795 4.622 2.057m1.282-8.096h-4.948L28.072 8.3h3.153l-.104.652h-3.153l-.284 1.796h4.948l.672-4.244M42.16 14.6l.284-1.796-4.623-2.056-.284 1.795 4.622 2.057m1.282-8.096h-4.948L38.209 8.3h3.153l-.104.652h-3.153l-.284 1.796h4.948l.672-4.244m-8.905-2.592s.509-.186.509-.835c0-.134-.023-.262-.067-.384a.923.923 0 00-.515-.542 1.038 1.038 0 00-.419-.082H33.02a.09.09 0 00-.09.09v2.6c0 .05.04.09.09.09h.386c.05 0 .09-.04.09-.09V2.64h.573a.41.41 0 01.296.124.393.393 0 01.083.138.524.524 0 01-.002.357.367.367 0 01-.211.227c-.048.022-.133.036-.302.036h-.24c-.047 0-.084.042-.047.102l.897 1.188a.09.09 0 00.073.038h.496c.073 0 .121-.068.054-.151l-.63-.787zm-13.1 0s.507-.186.507-.835a1.12 1.12 0 00-.065-.384.93.93 0 00-.515-.542 1.037 1.037 0 00-.42-.081h-1.025a.09.09 0 00-.09.09v2.6c0 .05.04.09.09.09h.387c.05 0 .09-.04.09-.09V2.64h.573a.409.409 0 01.296.124.388.388 0 01.082.138.522.522 0 010 .357.373.373 0 01-.21.227c-.05.022-.136.036-.304.036h-.24c-.047 0-.084.042-.047.102l.897 1.188a.091.091 0 00.073.038h.495c.073 0 .122-.068.055-.151l-.63-.787zM19.339 2.07h-.389a.09.09 0 00-.09.09v1.722a.47.47 0 01-.035.19.38.38 0 01-.099.135.453.453 0 01-.152.085.932.932 0 01-.475 0 .468.468 0 01-.157-.086.37.37 0 01-.1-.133.468.468 0 01-.036-.191V2.16a.09.09 0 00-.09-.09h-.387a.09.09 0 00-.09.09v1.734a.933.933 0 00.329.74c.101.085.22.15.352.193.13.042.271.064.42.064.146 0 .286-.022.417-.064a.954.954 0 00.584-.508.988.988 0 00.088-.425V2.16a.09.09 0 00-.09-.09zm12.743 1.396a1.01 1.01 0 00-.067-.377.742.742 0 00-.436-.44.89.89 0 00-.32-.057.909.909 0 00-.325.057.754.754 0 00-.436.436 1.007 1.007 0 00-.066.381c0 .145.022.273.066.382a.796.796 0 00.175.27.709.709 0 00.256.163c.1.037.21.056.326.056a.917.917 0 00.321-.056.742.742 0 00.44-.433c.043-.109.066-.237.066-.382zm.466-.607c.075.177.114.38.114.603 0 .21-.035.405-.104.58a1.36 1.36 0 01-.29.453 1.278 1.278 0 01-.448.296 1.52 1.52 0 01-.568.103c-.187 0-.367-.032-.535-.095a1.312 1.312 0 01-.447-.28 1.347 1.347 0 01-.305-.451 1.55 1.55 0 01-.112-.606c0-.222.039-.426.114-.603a1.322 1.322 0 01.76-.732c.169-.064.348-.096.533-.096a1.5 1.5 0 01.534.095 1.3 1.3 0 01.754.733zm-8.155.607a1 1 0 00-.066-.377.802.802 0 00-.177-.273.73.73 0 00-.259-.167.887.887 0 00-.32-.057.909.909 0 00-.325.057.755.755 0 00-.437.436 1.022 1.022 0 00-.065.381c0 .145.022.273.065.382a.809.809 0 00.176.27.712.712 0 00.256.163c.1.037.21.056.325.056a.918.918 0 00.322-.056.747.747 0 00.44-.433 1.04 1.04 0 00.065-.382zm.467-.607c.076.177.114.38.114.603 0 .21-.035.405-.104.58a1.36 1.36 0 01-.29.453 1.28 1.28 0 01-.448.296 1.52 1.52 0 01-.568.103 1.51 1.51 0 01-.535-.095 1.313 1.313 0 01-.447-.28 1.346 1.346 0 01-.305-.451 1.557 1.557 0 01-.112-.606c0-.222.038-.426.114-.603a1.316 1.316 0 01.76-.732c.169-.064.348-.096.532-.096a1.5 1.5 0 01.535.095 1.294 1.294 0 01.754.733zm2.125.545a1.128 1.128 0 00-.342-.144 4.752 4.752 0 00-.384-.078 7.067 7.067 0 01-.215-.043.712.712 0 01-.17-.06.29.29 0 01-.103-.087.183.183 0 01-.034-.123c.01-.243.269-.295.498-.28.214.015.4.11.543.323.028.042.08.053.13.005 0 0 .234-.23.272-.274.039-.044.02-.086.003-.112a1.178 1.178 0 00-.576-.434 1.38 1.38 0 00-.74-.031 1.05 1.05 0 00-.344.142.817.817 0 00-.252.262.805.805 0 00-.108.385.655.655 0 00.078.364.72.72 0 00.228.246c.092.062.2.11.32.145.116.033.236.058.357.074.073.01.149.023.224.037a.68.68 0 01.191.062.32.32 0 01.12.1.218.218 0 01.04.147.281.281 0 01-.05.155.314.314 0 01-.12.092.589.589 0 01-.173.05c-.07.009-.083.013-.195.008a.878.878 0 01-.62-.359c-.02-.029-.067-.066-.115-.014l-.289.295c-.05.052-.027.095-.009.12.233.322.696.503 1.01.517.127.005.272-.002.401-.026a1.05 1.05 0 00.346-.135.844.844 0 00.273-.259.777.777 0 00.12-.402.781.781 0 00-.077-.408.711.711 0 00-.238-.26zm2.104-.322a.541.541 0 00-.03-.179.397.397 0 00-.082-.138.4.4 0 00-.296-.124h-.571v.882h.435c.168 0 .254-.014.302-.036a.369.369 0 00.211-.227.504.504 0 00.031-.178zm.503-.388a1.182 1.182 0 01-.002.785.949.949 0 01-.515.535c-.123.053-.263.08-.417.08h-.548v.666c0 .05-.04.09-.09.09h-.387a.09.09 0 01-.09-.09v-2.6c0-.049.04-.09.09-.09h1.025c.154 0 .295.028.42.082a.935.935 0 01.515.542zm7.516-.624h-1.885a.09.09 0 00-.09.09v.39c0 .05.04.09.09.09h.66v2.122c0 .05.04.09.089.09h.388c.05 0 .09-.04.09-.09V2.64h.658c.05 0 .09-.04.09-.09v-.39a.09.09 0 00-.09-.09zm-20.25 2.21h-1.51v.57h1.51a.09.09 0 00.089-.09v-.39a.09.09 0 00-.089-.09zm0-2.208h-1.51v.57l1.51-.002a.09.09 0 00.089-.09v-.39a.09.09 0 00-.089-.09zm-.34 1.165l-1.408.604v1.004l-.922-.61-1.424.608.839-.99-.931-.616h1.452l.986-1.164v1.163h1.407zm-3.57 25.378v-1.053h-.276v2.418h.276v-1.106h.45v1.106h.275v-2.418h-.276v1.053h-.449zm2.163.936v-1.56c0-.301-.148-.45-.448-.45h-.104c-.3 0-.449.149-.449.45v1.56c0 .3.149.449.449.449h.104c.3 0 .448-.148.448-.449zm-.276-1.575v1.589c0 .124-.058.183-.183.183h-.083c-.124 0-.183-.059-.183-.183v-1.589c0-.124.059-.183.183-.183h.083c.125 0 .183.06.183.183zm1.763-.414l-.307 1.906-.308-1.906h-.435v2.418h.263v-2l.33 2h.284l.332-2v2h.27v-2.418h-.429zm.872 0v2.418h.766v-.256h-.49v-.853h.466v-.252h-.466v-.802h.483v-.255h-.76zm2.818 1.989v-1.56c0-.301-.149-.45-.45-.45h-.103c-.3 0-.449.149-.449.45v1.56c0 .3.149.449.45.449h.103c.3 0 .449-.148.449-.449zm-.277-1.575v1.589c0 .124-.058.183-.183.183h-.083c-.124 0-.182-.059-.182-.183v-1.589c0-.124.058-.183.182-.183h.083c.125 0 .183.06.183.183zm.713-.414v2.418H21v-1.102h.45v-.252H21v-.809h.467v-.255h-.743zm2.335 2.418v-2.163h.363v-.255H22.42v.255h.363v2.163h.276zm1.03-1.365v-1.053h-.277v2.418h.276v-1.106h.449v1.106h.276v-2.418h-.276v1.053h-.449zm1.166-1.053v2.418h.767v-.256h-.49v-.853h.466v-.252h-.467v-.802h.484v-.255h-.76zm2.818 1.989v-1.56c0-.301-.148-.45-.449-.45h-.103c-.3 0-.45.149-.45.45v1.56c0 .3.15.449.45.449h.103c.3 0 .45-.148.45-.449zm-.276-1.575v1.589c0 .124-.059.183-.183.183h-.083c-.124 0-.183-.059-.183-.183v-1.589c0-.124.059-.183.183-.183h.083c.124 0 .183.06.183.183zm.713-.414v2.418h.732v-.256h-.456v-2.162h-.276zm1.945 0h-.273l-.256 1.184-.245-1.184h-.283l.39 1.592v.826h.276v-.847l.39-1.571zm1.437 0l-.307 1.906-.308-1.906h-.435v2.418h.263v-2l.331 2h.284l.33-2v2h.27v-2.418h-.428zm1.148 1.51h.2c.301 0 .45-.15.45-.45v-.611c0-.3-.149-.45-.45-.45h-.476v2.419h.276v-.909zm.373-1.075v.639c0 .124-.059.183-.183.183h-.19v-1.005h.19c.124 0 .183.058.183.183zm.697 1.983h.276v-2.418h-.276v2.418zm1.429-.93v.515c0 .124-.059.183-.183.183h-.076c-.125 0-.183-.059-.183-.183v-1.589c0-.124.058-.183.183-.183h.069c.124 0 .183.06.183.183v.442h.269v-.435c0-.297-.145-.442-.442-.442h-.09c-.3 0-.449.149-.449.45v1.56c0 .3.149.449.45.449h.09c.3 0 .448-.148.448-.449v-.5h-.27zm1.427-.3l-.335-.242c-.08-.059-.124-.11-.124-.231v-.304c0-.125.058-.183.183-.183h.048c.124 0 .183.058.183.183v.445h.27v-.435c0-.293-.145-.442-.443-.442h-.069c-.3 0-.448.149-.448.45v.29a.48.48 0 00.23.448l.34.245c.079.06.12.11.12.232v.362c0 .125-.059.183-.183.183h-.055c-.124 0-.183-.058-.183-.183v-.518h-.27v.508c0 .294.145.442.442.442h.076c.301 0 .45-.148.45-.449v-.352c0-.207-.056-.321-.232-.45zm-7.271-8.54a1.85 1.85 0 01-.192-.01 2.199 2.199 0 00-1.635-1.933 1.831 1.831 0 111.827 1.943zm-1.81-1.557a1.833 1.833 0 011.24 1.467 1.833 1.833 0 01-1.24-1.467zm-.57 3.572c-.974 0-1.77-.76-1.828-1.719a2.199 2.199 0 001.636-1.933 1.865 1.865 0 01.383 0c.082.936.75 1.704 1.636 1.933a1.831 1.831 0 01-1.827 1.719zm-.57-3.572a1.833 1.833 0 01-1.24 1.467 1.833 1.833 0 011.24-1.467zM24.743 20.2a2.199 2.199 0 00-1.636-1.933 1.831 1.831 0 013.655 0 2.199 2.199 0 00-1.636 1.933 1.847 1.847 0 01-.383 0zm-1.62-1.547a1.833 1.833 0 011.242 1.467 1.833 1.833 0 01-1.241-1.467zm-.569 3.572c-.973 0-1.769-.76-1.827-1.719a2.199 2.199 0 001.636-1.933 1.865 1.865 0 01.383 0c.081.936.75 1.704 1.636 1.933a1.831 1.831 0 01-1.828 1.719zm-.57-3.572a1.833 1.833 0 01-1.24 1.467 1.833 1.833 0 011.24-1.467zm-3.641-.274a1.831 1.831 0 013.658-.112 2.199 2.199 0 00-1.635 1.933 1.831 1.831 0 01-2.023-1.821zm11.352-2.197a2.197 2.197 0 00-2.19 2.023 2.229 2.229 0 00-.38 0 2.197 2.197 0 00-4.38 0 2.23 2.23 0 00-.38 0 2.197 2.197 0 10-2.001 2.363 2.197 2.197 0 004.38 0 2.228 2.228 0 00.38 0 2.197 2.197 0 004.381 0 2.197 2.197 0 10.19-4.386z"></path></g></svg></div></div></div><div class="border-t border-br-2-30 border-solid"><div class="common-container flex flex-col items-center justify-between py-8 md:flex-row md:py-0 md:h-16"><div class="caption-s6-fx text-br-2-95 text-center leading-24 mb-5 md:mb-0">© Eurosport, una società Discovery 2021 – Tutti i diritti riservati</div><div class="flex"><a href="https://facebook.com/Eurosport-530305363758845" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport_IT" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosport" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_watch/_next/static/chunks/polyfills-a2cbb2fc65185574d0e8.js"></script><script src="/layout_watch/_next/static/chunks/main-e3cf14c6317aefc1d98f.js" async=""></script><script src="/layout_watch/_next/static/chunks/webpack-a5ad81125b8a28ffe135.js" async=""></script><script src="/layout_watch/_next/static/chunks/framework.9b264bb319ebe669d778.js" async=""></script><script src="/layout_watch/_next/static/chunks/shared-c65e081289b94fef8b2c168c263b5525772f576b.7ab994837d9ebdbd25e8.js" async=""></script><script src="/layout_watch/_next/static/chunks/shared-4fb69df42899738cfc45ecf0f3f38fab1f1e247b.5029fe1b17e92bee276d.js" async=""></script><script src="/layout_watch/_next/static/chunks/shared-b1542cc239bf56c8a14913c0a930efe682b5cf86.82c8473b88148eed60b0.js" async=""></script><script src="/layout_watch/_next/static/chunks/shared-f6078781a05fe1bcb0902d23dbbb2662c8d200b3.4fc450d6690ea261905f.js" async=""></script><script src="/layout_watch/_next/static/chunks/pages/_app-2bde5528d381828f691c.js" async=""></script><script src="/layout_watch/_next/static/chunks/shared-012805cba8ce4c92cf8a682a9ec3dadb1a394cf7.6b900bee4e7b8cf1c7a2.js" async=""></script><script src="/layout_watch/_next/static/chunks/shared-9a0f24226800aa7e676629b12cb337b84054c872.29151ff9b0d8e900b373.js" async=""></script><script src="/layout_watch/_next/static/chunks/pages/black-7e7fe3155591b498ca6b.js" async=""></script><script src="/layout_watch/_next/static/IwEpTLbQ0S6O6Yv4eMtVi/_buildManifest.js" async=""></script><script src="/layout_watch/_next/static/IwEpTLbQ0S6O6Yv4eMtVi/_ssgManifest.js" async=""></script></body></html>