<!DOCTYPE html>
<html lang="it" >
			<!--Page Generated at Thu Sep 22 06:43:25 2022--><!--Page 1939 Template Prod generated at 8/23/2022 8:19:33 AM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/standing.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0" />
    <title>Prove libere 1 live - 23 settembre 2022 - Eurosport</title><meta name="description" content="Guarda Gran Premio del Giappone event: Prove libere 1 live su Eurosport. Risultati, statistiche e commenti in tempo reale." /><link rel="alternate" hreflang="x-default" href="https://www.eurosport.com/moto/grand-prix-japan/2022/live-free-practice-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="en" href="https://www.eurosport.com/moto/grand-prix-japan/2022/live-free-practice-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="en-GB" href="https://www.eurosport.co.uk/moto/grand-prix-japan/2022/live-free-practice-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="en-IE" href="https://www.eurosport.co.uk/moto/grand-prix-japan/2022/live-free-practice-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/motorrad/grand-prix-japan/2022/live-1.-freies-training_mtc1324189/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/motocyclisme/grand-prix-du-japon/2022/live-essais-libres-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/motogp/gran-premio-del-giappone/2022/live-prove-libere-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="nl" href="https://www.eurosport.nl/motogp/gp-japan/2022/live-1e-vrije-training_mtc1324189/live.shtml" /><link rel="alternate" hreflang="es-ES" href="https://www.eurosport.es/motorcycle-racing/gran-premio-de-japon/2022/live-entrenamientos-libres-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/motorcycle-racing/gran-premio-de-japon/2022/live-entrenamientos-libres-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/motosiklet/japonya-grand-prix/2022/live-serbest-antrenman-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="da" href="https://www.eurosport.dk/motorcykellob/gp-japan/2022/live-1.-frie-traening_mtc1324189/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/motorsykkelkjoring/gp-japan/2022/live-free-practice-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/motorcycling/grand-prix-japan/2022/live_mtc1324189.shtml" /><link rel="alternate" hreflang="ro" href="https://www.eurosport.ro/motociclism/marele-premiu-al-japoniei/2022/live-free-practice-1_mtc1324189/live.shtml" /><link rel="alternate" hreflang="hu" href="https://www.eurosport.hu/gyorsasagi-motor/japan-nagydij/2022/live-free-practice-1_mtc1324189/live.shtml" /><link rel="canonical" href="https://www.eurosport.it/motogp/gran-premio-del-giappone/2022/live-prove-libere-1_mtc1324189/live.shtml" /><meta property="og:title" content="Prove libere 1 live - 23 settembre 2022 - Eurosport" /><meta property="og:type" content="article" /><meta property="og:description" content="Guarda Gran Premio del Giappone event: Prove libere 1 live su Eurosport. Risultati, statistiche e commenti in tempo reale." /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.it/motogp/gran-premio-del-giappone/2022/live-prove-libere-1_mtc1324189/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="530305363758845" /><meta property="article:published_time" content="2022-09-23" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Prove libere 1" /><meta name="date" content="9/23/2022 8:05:00 AM" /><meta name="dateFormat" content="2022-09-23T08:05:00+02:00" /><meta name="sport" content="MotoGP" /><meta name="sportid" content="39" /><meta name="event" content="Gran Premio del Giappone" /><meta name="eventid" content="49944" /><meta name="round" content="Prove libere 1" /><meta name="roundid" content="5065" /><meta name="type" content="Match" /><meta name="id" content="1324189" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1324189" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.it/1324189" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav withsdnav theme-black">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top" data-analytics-id="header">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul data-analytics-id="primary-navigation" class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.it"></a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.it/watch/home.shtml">Watch</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">Risultati</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/calcio/">Calcio</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Tennis</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/ciclismo/">Ciclismo</a></li><li class="sd_nav-item sd_navigation_link all-sports __hidden-xs"><span class="sd_nav-item-link">Tutti gli sport<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><ul class="popular-nav"><li class="modalnav__rightcol-item"><a href="/calcio/">Calcio</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item"><a href="/ciclismo/">Ciclismo</a></li><li class="modalnav__rightcol-item"><a href="/formula-1/">F1</a></li><li class="modalnav__rightcol-item"><a href="/motogp/">MotoGP</a></li><li class="modalnav__rightcol-item"><a href="/basket/">Basket</a></li><li class="modalnav__rightcol-item"><a href="/sport-invernali/">Sport invernali</a></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="allsports-single-d desktop-nav"><li class="modalnav__rightcol-item"><a href="/atletica/">Atletica</a></li><li class="modalnav__rightcol-item"><a href="/basket/">Basket</a></li><li class="modalnav__rightcol-item"><a href="/calcio/">Calcio</a></li><li class="modalnav__rightcol-item"><a href="/ciclismo/">Ciclismo</a></li><li class="modalnav__rightcol-item"><a href="/ciclismo-su-pista/">Ciclismo su Pista</a></li><li class="modalnav__rightcol-item"><a href="/ciclocross/">Ciclocross</a></li><li class="modalnav__rightcol-item"><a href="/equitazione/">Equitazione</a></li><li class="modalnav__rightcol-item"><a href="/formula-1/">F1</a></li><li class="modalnav__rightcol-item"><a href="/ginnastica-artistica/">Ginnastica artistica</a></li><li class="modalnav__rightcol-item"><a href="/ginnastica-ritmica/">Ginnastica ritmica</a></li><li class="modalnav__rightcol-item"><a href="/golf/">Golf</a></li><li class="modalnav__rightcol-item"><a href="/ippica/">Ippica</a></li><li class="modalnav__rightcol-item"><a href="/motogp/">MotoGP</a></li><li class="modalnav__rightcol-item"><a href="/motori/">Motori</a></li><li class="modalnav__rightcol-item"><a href="/football-americano/nfl/">NFL</a></li><li class="modalnav__rightcol-item"><a href="/nuoto/">Nuoto</a></li><li class="modalnav__rightcol-item"><a href="/olimpiadi/">Olimpiadi</a></li><li class="modalnav__rightcol-item"><a href="/pallavolo/">Pallavolo</a></li><li class="modalnav__rightcol-item"><a href="/paralimpiadi/">Paralimpiadi</a></li><li class="modalnav__rightcol-item"><a href="/triathlon/pto-tour/">PTO Tour</a></li><li class="modalnav__rightcol-item"><a href="/pugilato/">Pugilato</a></li><li class="modalnav__rightcol-item"><a href="/rugby/">Rugby</a></li><li class="modalnav__rightcol-item"><a href="/scherma/">Scherma</a></li><li class="modalnav__rightcol-item"><a href="/snooker/">Snooker</a></li><li class="modalnav__rightcol-item"><a href="/speedway/">Speedway</a></li><li class="modalnav__rightcol-item"><a href="/sport-invernali/">Sport invernali</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item"><a href="/triathlon/">Triathlon</a></li><li class="modalnav__rightcol-item"><a href="/university-sports/">University Sports</a></li><li class="modalnav__rightcol-item"><a href="/vela/">Vela</a></li></ul></div></li></ul></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-search"><a href="/search.shtml" class="search-item"><span class="svg-font svg-search"></span></a></div><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.it/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Il mio account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.it/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Registrati</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Per saperne di più</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Cambiare lingua</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">Italia</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/it">Aiuto</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">More</span><ul><li><a class="sd_nav-legal-links-content-link" href="/home_rub779.shtml">Il Buzz</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">About Us</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">Su Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/mobiles-apps.shtml">Applicazioni mobile</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Note legali</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/termini-di-utilizzo-in-vigore-dal-1-aprile-2020_sto7711090/story.shtml">Termini di utilizzo</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/privacy-notice_sto9054807/story.shtml">Informativa sulla privacy</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informazioni-legali_sto7710158/story.shtml">Note legali</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/cookies-tracking-technologies-notice_sto9054895/story.shtml">INFORMATIVA SUI COOKIE E SULLE TECNOLOGIE DI TRACCIAMENTO</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informazioni-sui-pass-eurosport_sto7710734/story.shtml">Informazioni sul Pass Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Dichiarazione sulle nuove forme di sfruttamento</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Gestisci preferenze</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Seguiteci su</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Menu</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.it/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Il mio account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.it/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Registrati</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.it">Home</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.it/watch/home.shtml">Watch</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">Risultati</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><ul class="popular-mobile"><li class="modalnav__rightcol-item hasSubitem"><a href="/calcio/">Calcio<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/calcio/">Calcio home</a></li><li class="sub-item-container-list"><a href="/calcio/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/calcio/calciomercato/">Calciomercato</a></li><li class="sub-item-container-list"><a href="/calcio/serie-a/">Serie A</a></li><li class="sub-item-container-list"><a href="/calcio/champions-league/">Champions League</a></li><li class="sub-item-container-list"><a href="/calcio/europa-league/">Europa League</a></li><li class="sub-item-container-list"><a href="/calcio/uefa-women-s-championship/">Euro 2022 </a></li><li class="sub-item-container-list"><a href="/calcio/tutti-i-campionati_mni89842/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Tennis<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Tennis home</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/tennis/us-open/">US Open</a></li><li class="sub-item-container-list"><a href="/tennis/laver-cup/">Laver Cup</a></li><li class="sub-item-container-list"><a href="/tennis/coppa-davis/">Coppa Davis</a></li><li class="sub-item-container-list"><a href="/tennis/atp/">ATP</a></li><li class="sub-item-container-list"><a href="/tennis/wta/">WTA</a></li><li class="sub-item-container-list"><a href="https://www.eurosport.it/tennis/tennis-360/">Tennis 360</a></li><li class="sub-item-container-list"><a href="/tennis/tutte-le-competizioni_mni90587/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ciclismo/">Ciclismo<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ciclismo/">Ciclismo home</a></li><li class="sub-item-container-list"><a href="/ciclismo/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/ciclismo/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/ciclismo/giro-d-italia/">Giro d'Italia</a></li><li class="sub-item-container-list"><a href="/ciclismo/tour-de-france/">Tour de France</a></li><li class="sub-item-container-list"><a href="/ciclismo/tutte-le-competizioni_mni89850/menu.shtml">Tutte le competizioni</a></li><li class="sub-item-container-list"><a href="/ciclismo/video-channel/tour-360/channel.shtml">Tour360</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formula-1/">F1<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formula-1/">F1 home</a></li><li class="sub-item-container-list"><a href="/formula-1/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/formula-1/campionato-del-mondo/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/formula-1/campionato-del-mondo/standing.shtml">Classifiche</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motogp/">MotoGP<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motogp/">MotoGP home</a></li><li class="sub-item-container-list"><a href="/motogp/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/motogp/campionato-del-mondo-1/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/motogp/campionato-del-mondo-1/standing.shtml">Classifica Moto GP</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/basket/">Basket<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/basket/">Basket home</a></li><li class="sub-item-container-list"><a href="/basket/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/basket/euroleague/">Eurolega</a></li><li class="sub-item-container-list"><a href="/basket/euro-cup/">EuroCup</a></li><li class="sub-item-container-list"><a href="/basket/serie-a-basket/">Serie A</a></li><li class="sub-item-container-list"><a href="/basket/nba/">NBA</a></li><li class="sub-item-container-list"><a href="/basket/mvp-basket-zone/sport.shtml">MVP Basket Zone</a></li><li class="sub-item-container-list"><a href="/basket/tutti-i-campionati_mni90663/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/sport-invernali/">Sport invernali<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/sport-invernali/">Sport invernali home</a></li><li class="sub-item-container-list"><a href="/sport-invernali/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/sci-alpino/">Sci Alpino</a></li><li class="sub-item-container-list"><a href="/biathlon/">Biathlon</a></li><li class="sub-item-container-list"><a href="/sci-di-fondo/">Sci di Fondo</a></li><li class="sub-item-container-list"><a href="/sport-invernali/tutti-gli-sport_mni91028/menu.shtml">Tutti gli sport</a></li></ul></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><span class="show-all">Mostra tutto</span><ul class="allsports-single-d mobile-nav"><li class="modalnav__rightcol-item hasSubitem"><a href="/atletica/">Atletica<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/atletica/">Atletica home</a></li><li class="sub-item-container-list"><a href="/atletica/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/atletica/diamond-league/">Diamond League</a></li><li class="sub-item-container-list"><a href="/atletica/mondiali-di-atletica/">Mondiali</a></li><li class="sub-item-container-list"><a href="/atletica/mondiali-atletica-indoor/">Mondiali Indoor</a></li><li class="sub-item-container-list"><a href="/atletica/olimpiadi/">Tokyo 2020</a></li><li class="sub-item-container-list"><a href="/atletica/tutte-le-competizioni_mni90752/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/basket/">Basket<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/basket/">Basket home</a></li><li class="sub-item-container-list"><a href="/basket/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/basket/euroleague/">Eurolega</a></li><li class="sub-item-container-list"><a href="/basket/euro-cup/">EuroCup</a></li><li class="sub-item-container-list"><a href="/basket/serie-a-basket/">Serie A</a></li><li class="sub-item-container-list"><a href="/basket/nba/">NBA</a></li><li class="sub-item-container-list"><a href="/basket/mvp-basket-zone/sport.shtml">MVP Basket Zone</a></li><li class="sub-item-container-list"><a href="/basket/tutti-i-campionati_mni90663/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/calcio/">Calcio<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/calcio/">Calcio home</a></li><li class="sub-item-container-list"><a href="/calcio/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/calcio/calciomercato/">Calciomercato</a></li><li class="sub-item-container-list"><a href="/calcio/serie-a/">Serie A</a></li><li class="sub-item-container-list"><a href="/calcio/champions-league/">Champions League</a></li><li class="sub-item-container-list"><a href="/calcio/europa-league/">Europa League</a></li><li class="sub-item-container-list"><a href="/calcio/uefa-women-s-championship/">Euro 2022 </a></li><li class="sub-item-container-list"><a href="/calcio/tutti-i-campionati_mni89842/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ciclismo/">Ciclismo<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ciclismo/">Ciclismo home</a></li><li class="sub-item-container-list"><a href="/ciclismo/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/ciclismo/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/ciclismo/giro-d-italia/">Giro d'Italia</a></li><li class="sub-item-container-list"><a href="/ciclismo/tour-de-france/">Tour de France</a></li><li class="sub-item-container-list"><a href="/ciclismo/tutte-le-competizioni_mni89850/menu.shtml">Tutte le competizioni</a></li><li class="sub-item-container-list"><a href="/ciclismo/video-channel/tour-360/channel.shtml">Tour360</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ciclismo-su-pista/">Ciclismo su Pista<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ciclismo-su-pista/">Ciclismo su Pista home</a></li><li class="sub-item-container-list"><a href="/ciclismo-su-pista/uci-track-champions-league/">UCI Track Champions League</a></li></ul></li><li class="modalnav__rightcol-item"><a href="/ciclocross/">Ciclocross</a></li><li class="modalnav__rightcol-item hasSubitem"><a href="/equitazione/">Equitazione<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/equitazione/">Equitazione home</a></li><li class="sub-item-container-list"><a href="/equitazione/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/equitazione/olimpiadi/">Tokyo 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formula-1/">F1<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formula-1/">F1 home</a></li><li class="sub-item-container-list"><a href="/formula-1/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/formula-1/campionato-del-mondo/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/formula-1/campionato-del-mondo/standing.shtml">Classifiche</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ginnastica-artistica/">Ginnastica artistica<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ginnastica-artistica/">Ginnastica artistica home</a></li><li class="sub-item-container-list"><a href="/ginnastica-artistica/score-center.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ginnastica-ritmica/">Ginnastica ritmica<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ginnastica-ritmica/">Ginnastica ritmica home</a></li><li class="sub-item-container-list"><a href="/ginnastica-ritmica/score-center.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/golf/">Golf<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/golf/">Golf home</a></li><li class="sub-item-container-list"><a href="/golf/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/golf/world-ranking/standing.shtml">World Ranking</a></li><li class="sub-item-container-list"><a href="/golf/european-p-g-a-tour/">DP World Tour</a></li><li class="sub-item-container-list"><a href="/golf/u-s-p-g-a-tour/">PGA TOUR</a></li><li class="sub-item-container-list"><a href="/golf/tutte-le-competizioni_mni90791/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ippica/">Ippica<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ippica/">Ippica home</a></li><li class="sub-item-container-list"><a href="/ippica/score-center.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motogp/">MotoGP<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motogp/">MotoGP home</a></li><li class="sub-item-container-list"><a href="/motogp/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/motogp/campionato-del-mondo-1/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/motogp/campionato-del-mondo-1/standing.shtml">Classifica Moto GP</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem highlighted"><a href="/motori/">Motori<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motori/">Motori home</a></li><li class="sub-item-container-list"><a href="/motori/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/formula-1/">F1</a></li><li class="sub-item-container-list"><a class="highlighted" href="/motogp/">MotoGP</a></li><li class="sub-item-container-list"><a href="/formula-e/">Formula E</a></li><li class="sub-item-container-list"><a href="/fia-etcr/">FIA ETCR</a></li><li class="sub-item-container-list"><a href="/motorsports/ready-for-anything/sport.shtml">Goodyear Ready For Anything </a></li><li class="sub-item-container-list"><a href="/motori/tutti-gli-sport_mni90827/menu.shtml">Tutti gli sport</a></li></ul></li><li class="modalnav__rightcol-item"><a href="/football-americano/nfl/">NFL</a></li><li class="modalnav__rightcol-item hasSubitem"><a href="/nuoto/">Nuoto<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/nuoto/">Nuoto home</a></li><li class="sub-item-container-list"><a href="/nuoto/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/nuoto/mondiali/">Mondiali</a></li><li class="sub-item-container-list"><a href="/nuoto/tutte-le-competizioni_mni90438/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/olimpiadi/">Olimpiadi<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/olimpiadi/">Olimpiadi home</a></li><li class="sub-item-container-list"><a href="/watch/olimpiadi/">Video</a></li><li class="sub-item-container-list"><a href="/olimpiadi/video-channel/olympic-channel/channel.shtml">Olympic Channel </a></li><li class="sub-item-container-list"><a href="/olimpiadi/tokyo-2020/2021/">Tokyo 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/pallavolo/">Pallavolo<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/pallavolo/">Pallavolo home</a></li><li class="sub-item-container-list"><a href="/pallavolo/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/pallavolo/serie-a1-femminile/">Serie A1 Donne</a></li><li class="sub-item-container-list"><a href="/pallavolo/serie-a1-sustenium-plus/">Superlega Uomini</a></li><li class="sub-item-container-list"><a href="/pallavolo/cev-champions-league/">CEV Champions League</a></li><li class="sub-item-container-list"><a href="/pallavolo/tutti-i-campionati_mni90953/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item"><a href="/paralimpiadi/">Paralimpiadi</a></li><li class="modalnav__rightcol-item hasSubitem"><a href="/triathlon/pto-tour/">PTO Tour<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/triathlon/pto-tour/">PTO Tour home</a></li><li class="sub-item-container-list"><a href="/triathlon/pto-tour/calendar-result.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/pugilato/">Pugilato<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/pugilato/">Pugilato home</a></li><li class="sub-item-container-list"><a href="/pugilato/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/pugilato/olimpiadi/">Tokyo 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/rugby/">Rugby<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/rugby/">Rugby home</a></li><li class="sub-item-container-list"><a href="/rugby/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/rugby/sei-nazioni/">Sei Nazioni</a></li><li class="sub-item-container-list"><a href="/rugby/celtic-league/">United Rugby Championship</a></li><li class="sub-item-container-list"><a href="/rugby/eccellenza/">Eccellenza</a></li><li class="sub-item-container-list"><a href="/rugby/tutti-i-campionati_mni90447/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/scherma/">Scherma<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/scherma/">Scherma home</a></li><li class="sub-item-container-list"><a href="/scherma/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/scherma/world-championships/">World Championships</a></li><li class="sub-item-container-list"><a href="/scherma/olimpiadi/">Tokyo 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/snooker/">Snooker<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/snooker/">Snooker home</a></li><li class="sub-item-container-list"><a href="/snooker/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/snooker/irish-open/">Northern Ireland Open</a></li><li class="sub-item-container-list"><a href="/snooker/tutti-i-campionati_mni90432/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/speedway/">Speedway<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/speedway/">Speedway home</a></li><li class="sub-item-container-list"><a href="/speedway/world-championship-speedway/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/speedway/world-championship-speedway/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/speedway/world-championship-speedway/standing.shtml">Classifiche</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/sport-invernali/">Sport invernali<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/sport-invernali/">Sport invernali home</a></li><li class="sub-item-container-list"><a href="/sport-invernali/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/sci-alpino/">Sci Alpino</a></li><li class="sub-item-container-list"><a href="/biathlon/">Biathlon</a></li><li class="sub-item-container-list"><a href="/sci-di-fondo/">Sci di Fondo</a></li><li class="sub-item-container-list"><a href="/sport-invernali/tutti-gli-sport_mni91028/menu.shtml">Tutti gli sport</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Tennis<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Tennis home</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/tennis/us-open/">US Open</a></li><li class="sub-item-container-list"><a href="/tennis/laver-cup/">Laver Cup</a></li><li class="sub-item-container-list"><a href="/tennis/coppa-davis/">Coppa Davis</a></li><li class="sub-item-container-list"><a href="/tennis/atp/">ATP</a></li><li class="sub-item-container-list"><a href="/tennis/wta/">WTA</a></li><li class="sub-item-container-list"><a href="https://www.eurosport.it/tennis/tennis-360/">Tennis 360</a></li><li class="sub-item-container-list"><a href="/tennis/tutte-le-competizioni_mni90587/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/triathlon/">Triathlon<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/triathlon/">Triathlon home</a></li><li class="sub-item-container-list"><a href="/triathlon/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/triathlon/pto-tour/">PTO Tour</a></li><li class="sub-item-container-list"><a href="/triathlon/olimpiadi/">Tokyo 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/university-sports/">University Sports<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/university-sports/">University Sports home</a></li><li class="sub-item-container-list"><a href="/university-sports/score-center.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item"><a href="/vela/">Vela</a></li></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Per saperne di più</span><span class="show-all">Mostra tutto</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Cambiare lingua</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">Italia</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/it">Aiuto</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">More</span><ul><li><a class="sd_nav-legal-links-content-link" href="/home_rub779.shtml">Il Buzz</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">About Us</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">Su Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/mobiles-apps.shtml">Applicazioni mobile</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Note legali</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/termini-di-utilizzo-in-vigore-dal-1-aprile-2020_sto7711090/story.shtml">Termini di utilizzo</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/privacy-notice_sto9054807/story.shtml">Informativa sulla privacy</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informazioni-legali_sto7710158/story.shtml">Note legali</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/cookies-tracking-technologies-notice_sto9054895/story.shtml">INFORMATIVA SUI COOKIE E SULLE TECNOLOGIE DI TRACCIAMENTO</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informazioni-sui-pass-eurosport_sto7710734/story.shtml">Informazioni sul Pass Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Dichiarazione sulle nuove forme di sfruttamento</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Gestisci preferenze</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Seguiteci su</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div data-analytics-id="secondary-navigation" class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/motori/">Motori</a></li><li class="sd-subnav_item sd-subnav_item--highlighted sd-subnav_item--active"><a href="/motogp/">MotoGP</a></li><li class="sd-subnav_item"><a href="/motogp/score-center.shtml">Calendario/Risultati</a></li><li class="sd-subnav_item"><a href="/motogp/campionato-del-mondo-1/calendar-result.shtml">Calendario</a></li><li class="sd-subnav_item"><a href="/motogp/campionato-del-mondo-1/standing.shtml">Classifica Moto GP</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div><div class="marketing-banner"><div class="marketing-banner-container"><p class="marketing-banner-container-text">Guarda Eurosport Sempre e Ovunque</p><div class="marketing-banner-container-buttons"><a class="marketing-banner-container-buttons-link __red" href="https://auth.eurosport.it/product?int_campaign=IT-EU-E1-EU-C7-EU-BAU-DR-W-Motorsports-MotoGp-220101-NA&amp;int_content=match-top-banner-subscribe">ABBONATI ORA<span class="svg-font svg-button-arrow"></span></a><a class="marketing-banner-container-buttons-link" href="https://www.eurosport.it/eurosport-live-streaming.shtml">SCOPRI DI PIÚ<span class="svg-font svg-arrow-right"></span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Motor" data-sport-id="39" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=4&amp;stw=1&amp;c=39,,,,,&amp;token=1663841203_36f70bb284d6e39093e0ce9037c2484b&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=4&amp;c=39,,,,,&amp;token=1663841203_a8a521afb237fca39223e8ca0d7a8798&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=4&amp;c=1324189&amp;s=1&amp;token=1663841203_cb90442759a12aa32ecd8db2489c5f85&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=4&amp;token=1663841203_90b2942db394a431f4e3233748d7cb7b&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;v8/match/backgrounds/live/motor/motoGP.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:-1,&quot;focalpointy&quot;:-1,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=application%2fjson&amp;dropletid=74&amp;sportid=39&amp;revid=661&amp;seasonid=336&amp;matchid=1324189&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div id="livehero" class="livehero livehero--allmotorsports livehero--s39"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content" data-bind="css: {'livehero__content--live': isLive}"><div class="livehero__info"><div class="livehero__date">23/09/22 - 08:05</div><div class="livehero__status"></div><div class="livehero__event"><span class="livehero__event-flag"><img src="https://i.eurosport.com/_iss_/geo/country/flag/medium/2241.png" /></span><span class="livehero__event-name">Gran Premio del Giappone</span></div><div class="livehero__status livehero__status--live">LIVE</div></div><div class="race-standings" data-bind="css: {'race-standings--live': standingsAvailable}" data-items-per-column="5"><div class="race-standings__container" data-bind="foreach: displayStandings"><div class="race-standings__player"><div class="race-standings__player-position" data-bind="text: p !== 999 ? p : '-'"></div><div class="race-standings__player-name" data-bind="text: _.ns"></div><div class="race-standings__player-pvs" data-bind="text: Math.abs(pp), css: { 'race-standings__player-pvs--up': pp &gt; 0, 'race-standings__player-pvs--down': pp &lt; 0 } "></div><div class="race-standings__player-team" data-bind="text: _2.n"></div><div class="race-standings__player-lap" data-bind="text: l"></div><div class="race-standings__player-time" data-bind="text: i"></div></div></div><div class="race-standings__controls"><a class="race-standings__control race-standings__control--left" data-bind="click: prevPage, css: {'race-standings__control--inactive': page() === 0}"><span>‹</span>Precedente</a><a class="race-standings__control race-standings__control--right" data-bind="click: nextPage, css: {'race-standings__control--inactive' : isLastPage}">Seguente<span>›</span></a></div></div><div class="race"></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">Twin Ring Motegi • Prove libere 1</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/motogp/gran-premio-del-giappone/calendar-result.shtml">Calendario</a><a class="livehero__button" href="/motogp/campionato-del-mondo-1/standing.shtml">Classifiche</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1877131741banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1877131741banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="2064472184interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','2064472184interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="39" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=39&amp;revid=661&amp;seasonid=336&amp;matchid=1324189&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Preview</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Condividi</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=39&amp;revid=661&amp;seasonid=336&amp;matchid=1324189&amp;SharedPageTheme=black&amp;DeviceType=desktop" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>Prove libere 1</h1><p>Gran Premio del Giappone – Segui LIVE su Eurosport la corsa di MotoGP, che è in programma il 23 settembre 2022 alle 08:05. La nostra diretta ti offre aggiornamenti minuto per minuto e dettagli sui momenti più importanti.<br />Consulta anche tutta l'attualità di <a href="/sport.shtml">MotoGP</a>: competizioni, calendari, risultati.</p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Highlights</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Rimuovi</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=39&amp;revid=661&amp;seasonid=336&amp;matchid=1324189&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div class="livecomments-pin-feed"></div><p>Nessun commento per questo evento</p></div></div></div></div>
            <div class="live_match_results_v8_5"><div class="tab-content row" data-navtab-content-id="navtab_MatchResult" data-ajax-url="/_ajax_/live_v8_5/live_match_results_v8_5.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=39&amp;revid=661&amp;seasonid=336&amp;matchid=1324189&amp;SharedPageTheme=black&amp;DeviceType=desktop"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="1259964106mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','1259964106mpu', !!true, !!true, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="111282535betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','111282535betting-box', !!true, !!true, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il login per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Accedi con </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Accedi con </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Non ricordi la tua password?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Registrati a Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Non ricordi la tua password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Iscriviti alle nostre novità e offerte<span></span></label></span><p class="subscription__consent-text--gdpr">Acconsento che Eurosport possa inviarmi notizie e aggiornamenti a fine di informazioni di marketing riguardanti i propri prodotti</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:motorsports:motorcycling:world-championship:grand-prix-japan:2022:prove-libere-1","site": "eurosportit","product": "news","service": "news","family": "motorsports","sport": "motorcycling","competition": "world-championship","sport_event": "grand-prix-japan","season": "2022","round": "prove-libere-1","discipline": "motogp","participants": "","gender": "open","profile": "prove-libere-1","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1324189","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.it","tracking_country": "italy","tracking_sport_event": "Motorsports-MotoGp","language_id": "4","language_name": "italian","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script></div>
<!--googleon: all-->
</body>
</html>