<!DOCTYPE html><html><head><script type="text/javascript">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</script><meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0, width=device-width"/><meta charSet="utf-8"/><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Djokovic-Scanagatta, nuovo show in conferenza","description":"Ennesimo esilarante siparietto tra Novak Djokovic e il  giornalista italiano Ubaldo Scanagatta in conferenza stampa, stavolta al Roland Garros.","thumbnailUrl":"https://i.eurosport.com/2020/09/29/2897636-59660728-2560-1440.jpg","uploadDate":"2020-09-30T05:11:02.450Z","duration":"PT1M54S","embedUrl":"https://www.eurosport.it/tennis/roland-garros/2020/roland-garros-djokovic-scanagatta-altro-show-in-conferenza-stampa_vid1359965/embed-video.shtml","isAccessibleForFree":true,"requiresSubscription":false,"regionsAllowed":[]}</script><title>Roland Garros: Djokovic-Scanagatta, altro show in conferenza stampa - Tennis video - Eurosport</title><meta name="description" content="Ennesimo esilarante siparietto tra Novak Djokovic e il  giornalista italiano Ubaldo Scanagatta in conferenza stampa, stavolta al Roland Garros."/><link rel="canonical" href="https://www.eurosport.it/tennis/roland-garros/2020/roland-garros-djokovic-scanagatta-altro-show-in-conferenza-stampa_vid1359965/video.shtml"/><link rel="image_src" href="https://i.eurosport.com/2020/09/29/2897636-59660728-2560-1440.jpg"/><meta property="video:release_date" content="2020-09-30"/><meta property="article:publisher" content="https://facebook.com/Eurosport-530305363758845"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://video/1359965"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://video/www.eurosport.it/1359965"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><meta property="og:title" content="Roland Garros: Djokovic-Scanagatta, altro show in conferenza stampa"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.it/tennis/roland-garros/2020/roland-garros-djokovic-scanagatta-altro-show-in-conferenza-stampa_vid1359965/video.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="Ennesimo esilarante siparietto tra Novak Djokovic e il  giornalista italiano Ubaldo Scanagatta in conferenza stampa, stavolta al Roland Garros."/><meta property="og:image" content="https://i.eurosport.com/2020/09/29/2897636-59660728-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="530305363758845"/><meta property="fb:admins" content="100001728882116,100001931030890"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_IT"/><meta name="twitter:creator" content="@Eurosport_IT"/><meta name="twitter:image:src" content="https://i.eurosport.com/2020/09/29/2897636-59660728-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/it.eurosport.com/7641626"/><meta name="viewport" content="initial-scale=1.0, user-scalable=0, width=device-width"/><meta name="next-head-count" content="42"/><link rel="preload" href="/layout_watch/_next/static/B7NgjPPutYR1kR_4GB23i/pages/_app.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/B7NgjPPutYR1kR_4GB23i/pages/index.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/commons.73fd3bdf635b2d89bfe2.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/layoutBlack.7d5f2e464d7d14e6e097.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/analyticsBlack.9c59138bd4b5d8a68348.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/watchPageBlack.a8f3af5d5657a461a15c.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/b4c8d7d8.f90cb4868fad3a4eaffa.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/runtime/webpack-88f5180dc6dce1c478f9.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/framework.e9d27a95cb67f466834b.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/375b627dc0b977625c520db05977bb8d335d9bf2.0963fbba4e7c38bb0f5d.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/04ffc9f7659e186c6e02cc5d11df4bf15b8574d9.889e6f0ae5150e5ec5fb.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/runtime/main-b648567a176d5b315a95.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/b5e83b65.0a662548f96ad1cb1d4d.js" as="script"/></head><body class="watchpage with-watchbar withsdnav  theme-black"><div id="__next"><style data-emotion-css="1rw3dep">#wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-height:100vh;}#content{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}</style><style data-emotion-css="0"></style><style data-emotion-css="8qrd1l">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</style><div id="wrapper"><sub-head id="sub-head"><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></sub-head><header id="header"><div class="HeaderContainerSubNav"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 transition-transform ease-in-out duration-500 w-full z-40 transform"><header class="bg-br-2-0 border-b border-br-3-100" data-testid="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="flex items-stretch justify-between content"><div class="flex items-stretch left-content"><a class="flex items-center pr-4" aria-label="Eurosport logo" href="https://www.eurosport.it" data-testid="header-logo"><svg viewBox="-197.1 266.7 241.1 27.9" width="1em" height="1em" class="logo-atom"><path fill="#fff" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path fill="#FFF" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><div class="items-stretch hidden lg:flex"><a href="https://www.eurosport.it/watch/home.shtml" aria-label="Guarda ora" class="shadow-nav font-bold-important bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Guarda ora</a><a href="https://www.eurosport.it/score-center.shtml" aria-label="Risultati" class="bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Risultati</a><a href="https://www.eurosport.it/calcio/" aria-label="Calcio" class="bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Calcio</a><a href="https://www.eurosport.it/tennis/" aria-label="Tennis" class="bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Tennis</a><a href="https://www.eurosport.it/ciclismo/" aria-label="Ciclismo" class="bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Ciclismo</a><div data-testid="allsports-tab"><div class="h-full"><div class="cursor-pointer relative h-full" data-testid="dropdown-wrapper"><div class="flex h-full"><a aria-label="Tutti gli sport" class="hover:bg-br-2-20   py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase"><span class="">Tutti gli sport</span><svg width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 transition transition-transform ease-in-out duration-500 ml-2"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></a></div></div></div></div></div></div><div class="flex right-content"><a href="https://auth.eurosport.it/login" aria-label="Registrati" class="bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 lg:mr-2"><defs><style>.Account_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Account_svg__cls-1" d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z"></path></g></svg><span class="">Registrati</span></a><button type="button" class="py-5 uppercase focus:outline-none lg:hidden caps-s5-fx text-br-2-90" data-testid="button-burger-menu">Menu</button></div></div></div></div></div><div class="organism-burger-menu pb-2 bg-br-1-100 border-l  min-h-screen overflow-y-auto border-br-2-10 primary-navigation-burger-menu lg:hidden fixed h-full top-0 right-0 z-40 transition-transform duration-300" data-testid="burger-menu"><div class="flex"><div class="flex flex-1 items-center h-12 px-8 bg-br-2-10"><svg width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90"><defs><style>.Account_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Account_svg__cls-1" d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z"></path></g></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline pl-3 pt-px caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.it/login" title="Registrati">Registrati</a></div><div class="flex items-center justify-center burger-menu-button-wrapper"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button"><svg width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Cross_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Cross_svg__cls-1" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></g></svg></button></div></div><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="/" title="Home">Home</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx menu-item-link-inner--active" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/watch/home.shtml" title="Guarda ora">Guarda ora</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/score-center.shtml" title="Risultati">Risultati</a></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><h5 class="font-bold caps-s6-fx text-br-2-50">Sport popolari</h5></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Calcio</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/" title="Calcio Home">Calcio Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-a/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/europa-league/" title="Europa League">Europa League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/calciomercato/" title="Calciomercato">Calciomercato</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-b-tim/" title="Serie B">Serie B</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-italia/" title="Coppa Italia">Coppa Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/la-liga/" title="Liga">Liga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/bundesliga/" title="Bundesliga">Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/uefa-nations-league/" title="UEFA Nations League">UEFA Nations League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/qualificazioni-campionati-europei/" title="Qualificazioni Euro 2020">Qualificazioni Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/fifa-women-s-world-cup/" title="Mondiali femminile">Mondiali femminile</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/mls/" title="MLS">MLS</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/fifa-mondiale/" title="Coppa del Mondo">Coppa del Mondo</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/squadre/italia-2/teamcenter.shtml" title="Nazionale">Nazionale</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/eventlist.shtml" title="Competizioni internazionali">Competizioni internazionali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/countrylist.shtml" title="Competizioni nazionali">Competizioni nazionali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-d-africa/sport.shtml" title="Coppa d&#x27;Africa">Coppa d&#x27;Africa</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-america/" title="Copa America">Copa America</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/superliga-portoghese/" title="SuperLiga">SuperLiga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/uefa-women-s-championship/" title="Europei femminili">Europei femminili</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/confederations-cup-1/" title="FIFA Confederations Cup">FIFA Confederations Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/copa-libertadores/calendar-result.shtml" title="Copa Libertadores">Copa Libertadores</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/atp/calendar-result.shtml" title="Calendario ATP">Calendario ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/atp/standing.shtml" title="Classifica ATP">Classifica ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wta/calendar-result.shtml" title="Calendario WTA">Calendario WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wta/standing.shtml" title="Classifica WTA">Classifica WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/australian/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/roland-garros/" title="Roland Garros">Roland Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wimbledon/" title="Wimbledon">Wimbledon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/coppa-davis/" title="Coppa Davis">Coppa Davis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/fed-cup/" title="Fed-Cup">Fed-Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://video-it.eurosport.com/tennis/video-channel/l-angolo-di-flavia/" title="L&#x27;Angolo di Flavia">L&#x27;Angolo di Flavia</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Ciclismo</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/" title="Ciclismo Home">Ciclismo Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/calendar-result.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/vuelta-di-spagna/" title="Vuelta di Spagna">Vuelta di Spagna</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/mondiali-ciclismo/" title="Mondiali">Mondiali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://it.eurosport.com/ciclismo/european-championships/" title="Europei">Europei</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo-su-pista/" title="Ciclismo su pista">Ciclismo su pista</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Olimpiadi</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/" title="Olimpiadi Home">Olimpiadi Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/tokyo-2020/2020/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://video-it.eurosport.com/olimpiadi/video-channel/olympic-channel/" title="Olympic Channel">Olympic Channel</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/pyeongchang/2018/" title="PyeongChang">PyeongChang</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/youth-olympics/youth-olympic-games.shtml" title="Youth Olympics 2020">Youth Olympics 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>F1</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/" title="F1 Home">F1 Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/calendar-result.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/standing.shtml" title="Classifica">Classifica</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>MotoGP</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/" title="MotoGP Home">MotoGP Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/calendar-result.shtml" title="Programma / Risultati">Programma / Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/standing.shtml" title="Classifica Moto GP">Classifica Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basket</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/" title="Basket Home">Basket Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/serie-a-basket/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/euroleague/" title="Eurolega">Eurolega</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/euro-cup/" title="EuroCup">EuroCup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/champions-league-1/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/coppa-italia/" title="Coppa Italia">Coppa Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/lega-due/" title="Serie A2">Serie A2</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/liga-acb/" title="Campionato spagnolo">Campionato spagnolo</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/pro-a/" title="Campionato francese">Campionato francese</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/mondiali/" title="Mondiali">Mondiali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/eurobasket-2015/" title="Europei">Europei</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://dunkest.eurosport.it/it/dashboard" title="FantaBasket">FantaBasket</a></li></ul></div></li></ul></div></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><h5 class="font-bold caps-s6-fx text-br-2-50">Tutti gli sport</h5><button type="button" class="underline uppercase caps-s7-fx text-br-2-90 focus:outline-none" data-testid="menu-item-group-button">Mostra tutto</button></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Atletica</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/" title="Atletica Home">Atletica Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/diamond-league/" title="Diamond League">Diamond League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/mondiali-di-atletica/" title="Mondiali">Mondiali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/mondiali-atletica-indoor/" title="Mondiali Indoor">Mondiali Indoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/europei-atletica/" title="Europei">Europei</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/mondiali-atletica-indoor/" title="Europei indoor">Europei indoor</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basket</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/" title="Basket Home">Basket Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/serie-a-basket/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/euroleague/" title="Eurolega">Eurolega</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/euro-cup/" title="EuroCup">EuroCup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/champions-league-1/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/coppa-italia/" title="Coppa Italia">Coppa Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/lega-due/" title="Serie A2">Serie A2</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/liga-acb/" title="Campionato spagnolo">Campionato spagnolo</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/pro-a/" title="Campionato francese">Campionato francese</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/mondiali/" title="Mondiali">Mondiali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/eurobasket-2015/" title="Europei">Europei</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://dunkest.eurosport.it/it/dashboard" title="FantaBasket">FantaBasket</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/pugilato/" title="Boxe">Boxe</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Calcio</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/" title="Calcio Home">Calcio Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-a/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/europa-league/" title="Europa League">Europa League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/calciomercato/" title="Calciomercato">Calciomercato</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-b-tim/" title="Serie B">Serie B</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-italia/" title="Coppa Italia">Coppa Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/la-liga/" title="Liga">Liga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/bundesliga/" title="Bundesliga">Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/uefa-nations-league/" title="UEFA Nations League">UEFA Nations League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/qualificazioni-campionati-europei/" title="Qualificazioni Euro 2020">Qualificazioni Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/fifa-women-s-world-cup/" title="Mondiali femminile">Mondiali femminile</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/mls/" title="MLS">MLS</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/fifa-mondiale/" title="Coppa del Mondo">Coppa del Mondo</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/squadre/italia-2/teamcenter.shtml" title="Nazionale">Nazionale</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/eventlist.shtml" title="Competizioni internazionali">Competizioni internazionali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/countrylist.shtml" title="Competizioni nazionali">Competizioni nazionali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-d-africa/sport.shtml" title="Coppa d&#x27;Africa">Coppa d&#x27;Africa</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-america/" title="Copa America">Copa America</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/superliga-portoghese/" title="SuperLiga">SuperLiga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/uefa-women-s-championship/" title="Europei femminili">Europei femminili</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/confederations-cup-1/" title="FIFA Confederations Cup">FIFA Confederations Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/copa-libertadores/calendar-result.shtml" title="Copa Libertadores">Copa Libertadores</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Ciclismo</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/" title="Ciclismo Home">Ciclismo Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/calendar-result.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/vuelta-di-spagna/" title="Vuelta di Spagna">Vuelta di Spagna</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/mondiali-ciclismo/" title="Mondiali">Mondiali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://it.eurosport.com/ciclismo/european-championships/" title="Europei">Europei</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo-su-pista/" title="Ciclismo su pista">Ciclismo su pista</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/equitazione/" title="Equitazione">Equitazione</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>F1</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/" title="F1 Home">F1 Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/calendar-result.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/standing.shtml" title="Classifica">Classifica</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/ginnastica-artistica/" title="Ginnastica Artistica">Ginnastica Artistica</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/ginnastica-ritmica/" title="Ginnastica Ritmica">Ginnastica Ritmica</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Golf</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/" title="Golf Home">Golf Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/european-p-g-a-tour/calendar-result.shtml" title="European Tour">European Tour</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/u-s-p-g-a-tour/calendar-result.shtml" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/masters-tournament/standing.shtml" title="Augusta Masters">Augusta Masters</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/british-open/standing.shtml" title="British Open">British Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/u-s-open/standing.shtml" title="U.S. Open">U.S. Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/pga-championship/standing.shtml" title="USPGA">USPGA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.golf.tv/it?utm_source=eurosport&amp;utm_medium=msite&amp;utm_campaign=italy&amp;utm_content=contentintegration" title="GOLFTV">GOLFTV</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/ippica/" title="Ippica">Ippica</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>MotoGP</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/" title="MotoGP Home">MotoGP Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/calendar-result.shtml" title="Programma / Risultati">Programma / Risultati</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/standing.shtml" title="Classifica Moto GP">Classifica Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Motori</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motori/" title="Motori Home">Motori Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rally-raid/dakar/" title="Dakar">Dakar</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/wec/24-heures-du-mans/" title="24 Ore di Le Mans">24 Ore di Le Mans</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/superbike/" title="Superbike">Superbike</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motocross/" title="Motocross">Motocross</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/erc/" title="ERC">ERC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/wtcr/" title="WTCR">WTCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/wec/" title="WEC">WEC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motorsports/porsche-carrera-cup-italia/" title="Porsche Carrera Cup Italia">Porsche Carrera Cup Italia</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Nuoto</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/" title="Nuoto Home">Nuoto Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/mondiali/" title="Mondiali">Mondiali</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/world-championships-short-course/calendar-result.shtml" title="Mondiali in vasca corta">Mondiali in vasca corta</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/europei/" title="Europei di Nuoto">Europei di Nuoto</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/europei-in-vasca-corta/calendar-result.shtml" title="Europei in vasca corta">Europei in vasca corta</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Olimpiadi</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/" title="Olimpiadi Home">Olimpiadi Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/tokyo-2020/2020/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://video-it.eurosport.com/olimpiadi/video-channel/olympic-channel/" title="Olympic Channel">Olympic Channel</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/pyeongchang/2018/" title="PyeongChang">PyeongChang</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/youth-olympics/youth-olympic-games.shtml" title="Youth Olympics 2020">Youth Olympics 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Pallavolo</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/" title="Pallavolo Home">Pallavolo Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/nations-league-league-round-1/" title="Nations League donne">Nations League donne</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/nations-league-league-round/" title="Nations League uomini">Nations League uomini</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/serie-a1-femminile/" title="Serie A1">Serie A1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/champions-league/standing.shtml" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/serie-a1-sustenium-plus/" title="Superlega">Superlega</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/world-league/standing.shtml" title="World League">World League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/european-championships/calendar-result.shtml" title="Europei">Europei</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/world-championship-d/" title="Mondiali femminili">Mondiali femminili</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/world-championship/" title="Mondiali maschili">Mondiali maschili</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Rugby</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/" title="Rugby Home">Rugby Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/sei-nazioni/" title="Sei Nazioni">Sei Nazioni</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/eccellenza/" title="Eccellenza">Eccellenza</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/celtic-league/" title="Celtic League">Celtic League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/squadre/italia/teamcenter.shtml" title="Nazionale">Nazionale</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/test-match/" title="Test Match">Test Match</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/european-cup/" title="European Cup">European Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/european-challenge-cup/" title="Challenge Cup">Challenge Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/four-nations/" title="The Rugby Championship">The Rugby Championship</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/mondiali/" title="Coppa del mondo Rugby">Coppa del mondo Rugby</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/scherma/" title="Scherma">Scherma</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/snooker/" title="Snooker">Snooker</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Sport invernali</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sport-invernali/" title="Sport invernali Home">Sport invernali Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sci-alpino/" title="Sci Alpino">Sci Alpino</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sci-di-fondo/" title="Sci di Fondo">Sci di Fondo</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pattinaggio-di-figura/" title="Pattinaggio di figura">Pattinaggio di figura</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/salto-con-gli-sci/" title="Salto Con Gli Sci">Salto Con Gli Sci</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/combinata-nordica/" title="Combinata Nordica">Combinata Nordica</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/hockey-su-ghiaccio/" title="Hockey su Ghiaccio">Hockey su Ghiaccio</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/curling/" title="Curling">Curling</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pattinaggio-di-velocita/calendar-result.shtml" title="Pattinaggio di Velocità">Pattinaggio di Velocità</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/bob/calendar-result.shtml" title="Bob">Bob</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/atp/calendar-result.shtml" title="Calendario ATP">Calendario ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/atp/standing.shtml" title="Classifica ATP">Classifica ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wta/calendar-result.shtml" title="Calendario WTA">Calendario WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wta/standing.shtml" title="Classifica WTA">Classifica WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/australian/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/roland-garros/" title="Roland Garros">Roland Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wimbledon/" title="Wimbledon">Wimbledon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/coppa-davis/" title="Coppa Davis">Coppa Davis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/fed-cup/" title="Fed-Cup">Fed-Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://video-it.eurosport.com/tennis/video-channel/l-angolo-di-flavia/" title="L&#x27;Angolo di Flavia">L&#x27;Angolo di Flavia</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/university-sports/" title="University Sports">University Sports</a></li></ul></div></li></ul></div><div tabindex="0" role="button" aria-label="close" class="focus:outline-none primary-navigation-overlay hidden fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex"><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.it/watch/home.shtml" title="Watch"><div class="SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="font-bold text-br-2-100 h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Watch</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.it/watch/schedule.shtml" title="Live &amp; Programmazione"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Live &amp; Programmazione</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.it/watch/on-demand.shtml" title="Video"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Video</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.it/watch/on-demand-premium.shtml" title="Premium"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Premium</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.it/watch/originals.shtml" title="Originals"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Originals</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.it/watch/sports.shtml" title="Video per sport"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Video per sport</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li></ul></div></div></div></div></div></div></div></div></header><nav id="nav"></nav><section id="content"><div class="py-8 md:py-10 bg-br-2-0" data-testid="watch-video-player-without-playlist"><div class="common-container"><div class="lg:flex"><div class="flex-1"><div class="WatchVideoPlayerHero__playerWrapper relative overflow-hidden h-0"><div class="absolute inset-0"><div class="flex justify-center items-center h-full" data-testid="player"></div></div></div><div><div class="justify-end md:justify-center h-full flex flex-col mt-3 sm:mt-5" data-testid="hero-description-block"><div class="flex flex-col justify-center"><div class="caps-s7-fx lg:caps-s6-fx mb-1 md:mb-1.5 lines-1 text-br-2-70 font-bold">Tennis</div><h3 data-testid="herodescriptionblock-title" class="caps-s2-rs mb-2 md:mb-3 lg:mb-3 lines-3 text-br-2-90 font-bold card-hover-underline">Roland Garros: Djokovic-Scanagatta, altro show in conferenza stampa</h3><p data-testid="herodescriptionblock-subtitle" class="caps-s4-fx lg:caps-s3-fx mb-3 md:mb-5 lg:mb-5 lines-1 lg:lines-2 text-br-2-90 ">Ennesimo esilarante siparietto tra Novak Djokovic e il  giornalista italiano Ubaldo Scanagatta in conferenza stampa, stavolta al Roland Garros.</p><p data-testid="herodescriptionblock-description" class="caps-s5-fx mb-3 md:mb-5 lg:mb-5 lines-1 lg:lines-2 text-br-2-70 ">00:01:54, 470 Visualizzazioni, 34 minuti fa</p><div data-testid="herodescriptionblock-labels" class="labels flex"></div></div></div></div></div></div></div></div><div data-testid="rail-block" class="HybridRailBlock bg-opacity-30 bg-br-2-10 pt-8 pb-10 mb-3 md:mb-5 py-5 md:py-6 lg:py-10 Rail wrapper bg-br-2-5"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="wrapper"><div class="pb-5 md:pb-6 lg:pb-10 flex justify-between  Rail__header"><h2 class="font-bold caps-s3-rs text-light-primary">In Diretta</h2></div><div class="carousel relative"><div></div><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox" aria-label="rail-slider"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:200%;transform:translateX(0%) translateX(0px);flex-direction:row"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible Rail__slide" style="width:50%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/ciclismo/binckbank-tour/binckbank-tour--1a-tappa_brdeurosport-e14843200c9874615ch4/video.shtml" class="HybridCard relative p-3 pb-4  card-hover flex flex-col justify-end text-br-2-90 bg-no-repeat object-cover overflow-hidden card-overlay-full-heavy" data-testid="hybrid-card"><div class="absolute inset-0 object-cover w-full h-full card-hover-zoom"></div><div class="z-10 flex items-start flex-grow"><svg height="35" viewBox="0 0 43 32" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Channel_E1_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Channel_E1_svg__cls-1" d="M25.71 24.22a.91.91 0 01.9.9v4a.87.87 0 01-.86.91H8.42l6.41-5.78zM39.67 2a.9.9 0 01.9.91v26.18a.88.88 0 01-.87.91h-4.45a.87.87 0 01-.86-.91V7.78h-3.92a.86.86 0 01-.88-.93V2.91A.91.91 0 0130.5 2h9.17zM14.83 9.94v5.56h8.22L14.83 19v5.22L10.12 21l-7.39 3.2L7.15 19 2 15.5h8.07zM25.7 2a.91.91 0 01.91.91v4a.86.86 0 01-.88.93h-10.9v2.1H8.64v-7A.91.91 0 019.55 2z"></path></g></svg><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-5-100 text-br-2-0 ml-auto" data-testid="label-PREMIUM">Premium</div></div><div class="z-10"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg><div class="mt-4 mb-1 font-bold md:mt-3 lg:mt-5 caps-s7-fx lines-1 text-br-2-70">Ciclismo</div><h3 class="HybridCard__title mb-1 font-bold card-hover-underline lines-2 caps-s4-rs">BinckBank Tour | 1a tappa</h3><p class="HybridCard__subtitle caption-s4-fx mb-3 lines-1">World Tour</p><div><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-4-100 text-br-2-100 mr-3" data-testid="label-LIVE">Ora in onda</div></div></div><div data-testid="progress-bar" class="progress-bar-atom h-1 bg-br-2-80 w-full absolute left-0 bottom-0 z-10"><span data-testid="bar" class="bg-br-4-100 absolute left-0 h-full" style="width:22%"></span></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:50%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/roland-garros_brdeurosport-e14886172c0ch204/video.shtml" class="HybridCard relative p-3 pb-4  card-hover flex flex-col justify-end text-br-2-90 bg-no-repeat object-cover overflow-hidden card-overlay-full-heavy" data-testid="hybrid-card"><div class="absolute inset-0 object-cover w-full h-full card-hover-zoom"></div><div class="z-10 flex items-start flex-grow"><svg height="35" viewBox="0 0 51 32" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Channel_E2_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Channel_E2_svg__cls-1" d="M39 2c3.62 0 6.47 1.57 7.82 4.3 1.61 3.26 1 7.52-2 11.33l-5 6.64h8a.91.91 0 01.89.9v3.93a.86.86 0 01-.86.9h-17a.86.86 0 01-.85-.9v-.8a1.6 1.6 0 01.44-1.15l9.9-13A5.7 5.7 0 0041.86 10a2.71 2.71 0 00-3-2.53c-2.42 0-3 1.77-3.11 3.25L35.69 12a.91.91 0 01-.9.89H31a.85.85 0 01-1-.89v-1.31C30.19 5.12 33.37 2 39 2zM25.48 24.27a.9.9 0 01.89.9v3.93a.86.86 0 01-.85.9H8.35l6.36-5.73zM14.71 10.14v5.5h8.14l-8.14 3.47v5.16L10 21.1l-7.28 3.17 4.38-5.16L2 15.64h8zm10.76-7.87a.9.9 0 01.9.91v3.9a.85.85 0 01-.87.92H14.71v2.14H8.57v-7a.91.91 0 01.9-.9z"></path></g></svg><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-5-100 text-br-2-0 ml-auto" data-testid="label-PREMIUM">Premium</div></div><div class="z-10"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg><div class="mt-4 mb-1 font-bold md:mt-3 lg:mt-5 caps-s7-fx lines-1 text-br-2-70">Tennis</div><h3 class="HybridCard__title mb-1 font-bold card-hover-underline lines-2 caps-s4-rs">Roland Garros </h3><p class="HybridCard__subtitle caption-s4-fx mb-3 lines-1">Primo turno</p><div><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-4-100 text-br-2-100 mr-3" data-testid="label-LIVE">Ora in onda</div></div></div><div data-testid="progress-bar" class="progress-bar-atom h-1 bg-br-2-80 w-full absolute left-0 bottom-0 z-10"><span data-testid="bar" class="bg-br-4-100 absolute left-0 h-full" style="width:26%"></span></div></a></div></div></li></ul></div></div><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button rail-back" disabled=""><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Chevron_Left_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Left_svg__cls-1" d="M21.44 30.56L6.88 16.04l14.56-14.6 2.12 2.12-12.44 12.48 12.44 12.4-2.12 2.12z"></path></g></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button rail-next"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></button></div></div></div></div></div></div><div data-testid="rail-block" class="DefaultRailBlock bg-opacity-30 bg-br-2-10 pt-8 pb-10 mb-3 md:mb-5 py-5 md:py-6 lg:py-10 Rail wrapper bg-br-2-5"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="wrapper"><div class="pb-5 md:pb-6 lg:pb-10 flex justify-between  Rail__header"><h2 class="font-bold caps-s3-rs text-light-primary">Collegato</h2></div><div class="carousel relative"><div></div><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox" aria-label="rail-slider"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:1000%;transform:translateX(0%) translateX(0px);flex-direction:row"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/roland-garros-djokovic-scanagatta-altro-show-in-conferenza-stampa_vid1359965/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Djokovic-Scanagatta, nuovo show in conferenza</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:01:54</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-pauline-parmentier-veronika-kudermetova_vid1359956/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Pauline Parmentier - Veronika Kudermetova</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:05</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-aryna-sabalenka-jessica-pegula_vid1359930/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Aryna Sabalenka - Jessica Pegula</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:03</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/roland-garros-top-5-i-colpi-piu-belli-del-day-3_vid1359907/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Top 5: i colpi più belli del Day 3</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:01:59</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-andrej-martin-joao-sousa_vid1359902/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Andrej Martin - Joao Sousa</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:05</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-petra-martic-misaki-doi_vid1359891/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Petra Martic - Misaki Doi</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:05</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-daria-kasatkina-harmony-tan_vid1359883/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Daria Kasatkina - Harmony Tan</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:04</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-gregoire-barrere-grigor-dimitrov_vid1359864/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Gregoire Barrere - Grigor Dimitrov</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:05</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-roberto-bautista-agut-richard-gasquet_vid1359857/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Roberto Bautista Agut - Richard Gasquet</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:04</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-jaume-munar-stefanos-tsitsipas_vid1359838/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Jaume Munar - Stefanos Tsitsipas</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:05</p></div></a></div></div></li></ul></div></div><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button rail-back" disabled=""><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Chevron_Left_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Left_svg__cls-1" d="M21.44 30.56L6.88 16.04l14.56-14.6 2.12 2.12-12.44 12.48 12.44 12.4-2.12 2.12z"></path></g></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button rail-next"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></button></div></div></div></div></div></div><div data-testid="rail-block" class="DefaultRailBlock bg-opacity-30 bg-br-2-10 pt-8 pb-10 mb-3 md:mb-5 py-5 md:py-6 lg:py-10 Rail wrapper bg-br-2-5"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="wrapper"><div class="pb-5 md:pb-6 lg:pb-10 flex justify-between  Rail__header"><h2 class="font-bold caps-s3-rs text-light-primary">Di Più Tennis</h2></div><div class="carousel relative"><div></div><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox" aria-label="rail-slider"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:1000%;transform:translateX(0%) translateX(0px);flex-direction:row"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/roland-garros-djokovic-scanagatta-altro-show-in-conferenza-stampa_vid1359965/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Djokovic-Scanagatta, nuovo show in conferenza</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:01:54</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-pauline-parmentier-veronika-kudermetova_vid1359956/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Pauline Parmentier - Veronika Kudermetova</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:05</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-aryna-sabalenka-jessica-pegula_vid1359930/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Aryna Sabalenka - Jessica Pegula</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:03</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/roland-garros-top-5-i-colpi-piu-belli-del-day-3_vid1359907/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Top 5: i colpi più belli del Day 3</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:01:59</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-andrej-martin-joao-sousa_vid1359902/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Andrej Martin - Joao Sousa</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:05</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-petra-martic-misaki-doi_vid1359891/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Petra Martic - Misaki Doi</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:05</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-daria-kasatkina-harmony-tan_vid1359883/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Daria Kasatkina - Harmony Tan</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:04</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-gregoire-barrere-grigor-dimitrov_vid1359864/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Gregoire Barrere - Grigor Dimitrov</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:05</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-roberto-bautista-agut-richard-gasquet_vid1359857/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Roberto Bautista Agut - Richard Gasquet</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:04</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-10"><a href="https://www.eurosport.it/tennis/roland-garros/2020/highlights-jaume-munar-stefanos-tsitsipas_vid1359838/video.shtml" class="VideoRailCard flex flex-wrap relative card-hover overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper relative w-full card-image"><figure class="w-full h-full card-hover-zoom"><div class="object-cover w-full h-full"></div></figure><div class="flex flex-col justify-between absolute inset-0 p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></div></div><div class="VideoRailCard__content relative w-full p-3 bg-br-2-95"><div class="VideoRailCard__category block overflow-hidden font-bold caps-s7-fx lines-1 max-h-7 text-dark-secondary">Tennis</div><h3 class="VideoRailCard__title my-1 overflow-hidden font-bold caps-s5-rs lines-2 card-hover-underline">Highlights | Jaume Munar - Stefanos Tsitsipas</h3><p class="VideoRailCard__subtitle overflow-hidden caption-s5-fx lines-1">00:03:05</p></div></a></div></div></li></ul></div></div><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button rail-back" disabled=""><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Chevron_Left_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Left_svg__cls-1" d="M21.44 30.56L6.88 16.04l14.56-14.6 2.12 2.12-12.44 12.48 12.44 12.4-2.12 2.12z"></path></g></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button rail-next"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></button></div></div></div></div></div></div></section><footer id="footer"><footer class="bg-br-1-100" data-testid="footer"><div class="footer-top border-br-2-30 border-solid lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center md:px-5 md:items-baseline lg:px-0 lg:items-center lg:flex-row"><svg viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 footer-logo"><path fill="#fff" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path fill="#FFF" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-br-2-30 border-solid md:border-b lg:border-none"><div class="flex flex-col items-center mb-8 md:flex-row md:mb-0"><p class="caps-s6-fx font-bold text-br-2-90 mb-3 md:mr-4 md:mb-0">Cambia versione</p><div><div data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex flex-row justify-start cursor-pointer items-center outline-none border-br-2-40 hover:border-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="s5-fx select-none truncate mr-3 text-br-2-90">Italia</span><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 ml-auto pointer-events-none"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></div><div role="listbox" data-testid="dropdown-list" aria-label="Italia" aria-expanded="false" tabindex="0" aria-activedescendant="International (English)" class="absolute flex h-auto overflow-y-auto outline-none border mt-2 border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list"><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="International (English)" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="22" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">International (English)</span></a><a id="Internacional (Español)" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="22" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="България" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="22" tabindex="0" href="https://www.eurosport.bg/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">България</span></a><a id="Česko" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="22" tabindex="0" href="https://www.eurosport.cz/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Česko</span></a><a id="Danmark" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="22" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Danmark</span></a><a id="Deutschland" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="22" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="Dutch" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="22" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Dutch</span></a><a id="España" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="22" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">España</span></a><a id="Eesti Vabariik" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="22" tabindex="0" href="https://www.eurosport.fi/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Eesti Vabariik</span></a><a id="France" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="9" aria-setsize="22" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">France</span></a><a id="Italia" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="10" aria-setsize="22" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Italia</span><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" id="selected_icon_Italia" class="fill-current-color text-br-2-90 ml-3 text-br-2-90"><defs><style>.Tick_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Tick_svg__cls-1" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></g></svg></a><a id="Magyarország" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="22" tabindex="0" href="https://www.eurosport.hu/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="Norge" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="22" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Norge</span></a><a id="Россия" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="22" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Россия</span></a><a id="Polska" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="22" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Polska</span></a><a id="Polska TVN24" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="22" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="Portuguese" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="16" aria-setsize="22" tabindex="0" href="https://www.eurosport.pt/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Portuguese</span></a><a id="România" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="17" aria-setsize="22" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">România</span></a><a id="Srbija" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="18" aria-setsize="22" tabindex="0" href="https://www.eurosport.rs/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Srbija</span></a><a id="Sverige" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="19" aria-setsize="22" tabindex="0" href="https://www.eurosport.se/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Sverige</span></a><a id="Türkiye" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="20" aria-setsize="22" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="United Kingdom" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="21" aria-setsize="22" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/it" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Aiuto</a></div></div></div><div class="footer-main-links flex justify-center"><div class="grid atom-grid grid-cols-6 md:grid-cols-12"><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">More</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/home_rub779.shtml" title="Il Buzz">Il Buzz</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">About Us</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="Su Eurosport">Su Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/mobiles-apps.shtml" title="Applicazioni mobile">Applicazioni mobile</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Note legali</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/termini-di-utilizzo-in-vigore-dal-1-aprile-2020_sto7711090/story.shtml" title="Termini di utilizzo">Termini di utilizzo</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/informativa-sulla-privacy_sto7706535/story.shtml" title="Informativa sulla privacy">Informativa sulla privacy</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/informazioni-legali_sto7710158/story.shtml" title="Note legali">Note legali</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/gestione-dei-cookie_sto7710925/story.shtml" title="Informativa sui cookie">Informativa sui cookie</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/informazioni-sui-pass-eurosport_sto7710734/story.shtml" title="Informazioni sul Pass Eurosport">Informazioni sul Pass Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Dichiarazione sulle nuove forme di sfruttamento">Dichiarazione sulle nuove forme di sfruttamento</a></div></div></div><div class="border-t border-br-2-30 border-solid"><div class="common-container flex flex-col items-center justify-between py-8 md:flex-row md:py-0 md:h-16"><div class="caption-s6-fx text-br-2-95 text-center leading-24 mb-5 md:mb-0">© Eurosport, una società Discovery 2020 – Tutti i diritti riservati</div><div class="flex"><a href="https://facebook.com/Eurosport-530305363758845" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Facebook_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Facebook_svg__cls-1" d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z"></path></g></svg></a><a href="https://twitter.com/Eurosport_IT" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Twitter_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Twitter_svg__cls-1" d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23"></path></g></svg></a><a href="https://www.snapchat.com/add/eurosport" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Snapchat_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Snapchat_svg__cls-1" d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z"></path></g></svg></a><a href="https://www.instagram.com/eurosport/" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Instagram_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Instagram_svg__cls-1" d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z"></path></g></svg></a></div></div></div></footer></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_watch/_next/static/runtime/polyfills-563c427813b56108b712.js"></script><script async="" data-next-page="/_app" src="/layout_watch/_next/static/B7NgjPPutYR1kR_4GB23i/pages/_app.js"></script><script async="" data-next-page="/" src="/layout_watch/_next/static/B7NgjPPutYR1kR_4GB23i/pages/index.js"></script><script async="" src="/layout_watch/_next/static/chunks/commons.73fd3bdf635b2d89bfe2.js"></script><script async="" src="/layout_watch/_next/static/chunks/layoutBlack.7d5f2e464d7d14e6e097.js"></script><script async="" src="/layout_watch/_next/static/chunks/analyticsBlack.9c59138bd4b5d8a68348.js"></script><script async="" src="/layout_watch/_next/static/chunks/watchPageBlack.a8f3af5d5657a461a15c.js"></script><script async="" src="/layout_watch/_next/static/chunks/b4c8d7d8.f90cb4868fad3a4eaffa.js"></script><script src="/layout_watch/_next/static/runtime/webpack-88f5180dc6dce1c478f9.js" async=""></script><script src="/layout_watch/_next/static/chunks/framework.e9d27a95cb67f466834b.js" async=""></script><script src="/layout_watch/_next/static/chunks/375b627dc0b977625c520db05977bb8d335d9bf2.0963fbba4e7c38bb0f5d.js" async=""></script><script src="/layout_watch/_next/static/chunks/04ffc9f7659e186c6e02cc5d11df4bf15b8574d9.889e6f0ae5150e5ec5fb.js" async=""></script><script src="/layout_watch/_next/static/runtime/main-b648567a176d5b315a95.js" async=""></script><script src="/layout_watch/_next/static/chunks/b5e83b65.0a662548f96ad1cb1d4d.js" async=""></script><script src="/layout_watch/_next/static/B7NgjPPutYR1kR_4GB23i/_buildManifest.js" async=""></script><script src="/layout_watch/_next/static/B7NgjPPutYR1kR_4GB23i/_ssgManifest.js" async=""></script></body></html>