<!DOCTYPE html><html lang="it"><head><meta charSet="utf-8"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preconnect" href="https://cdn.hubvisor.io"/><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"/><link rel="preload" as="script" href="https://cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"/><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><title>Live Hibernian - St. Mirren - Campionato scozzese: Punteggi &amp; Highlights Calcio - 29/10/2022</title><meta name="description" content="Eurosport è la vostra fonte per gli ultimi aggiornamenti sulle partite di Campionato scozzese. Ecco cosa è successo in Hibernian - St. Mirren, con tutte le statistiche e le informazioni utili. "/><link rel="image_src" href="https://layout.eurosport.com/i/sd/logo.jpg"/><link rel="alternate" hrefLang="da" href="https://www.eurosport.dk/fodbold/cinch-premiership/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="de" href="https://www.eurosport.de/fussball/scottish-premiership/2022-2023/live-hibernian-edinburgh-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="en" href="https://www.eurosport.com/football/scottish-premiership/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="en-GB" href="https://www.eurosport.co.uk/football/scottish-premiership/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="en-IE" href="https://www.eurosport.co.uk/football/scottish-premiership/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="es" href="https://espanol.eurosport.com/futbol/premiership-escocesa/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="es-ES" href="https://www.eurosport.es/futbol/premiership-escocesa/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="fr" href="https://www.eurosport.fr/football/premiership-ecossaise/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="hu" href="https://www.eurosport.hu/labdarugas/scottish-premiership/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="it" href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="nl" href="https://www.eurosport.nl/voetbal/cinch-premiership/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="no" href="https://www.eurosport.no/fotball/cinch-premiership/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="ro" href="https://www.eurosport.ro/fotbal/scottish-premiership/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="ru" href="https://www.eurosport.ru/football/scottish-premiership/2022-2023/live_mtc1355785.shtml"/><link rel="alternate" hrefLang="tr" href="https://www.eurosport.com.tr/futbol/scottish-premiership/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="alternate" hrefLang="x-default" href="https://www.eurosport.com/football/scottish-premiership/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><link rel="apple-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><link rel="android-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><meta property="article:publisher" content="https://facebook.com/Eurosport-530305363758845"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><link rel="canonical" href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><meta property="og:title" content="Live Hibernian - St. Mirren - Campionato scozzese: Punteggi &amp; Highlights Calcio - 29/10/2022"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml"/><meta property="og:type" content="website"/><meta property="og:description" content="Eurosport è la vostra fonte per gli ultimi aggiornamenti sulle partite di Campionato scozzese. Ecco cosa è successo in Hibernian - St. Mirren, con tutte le statistiche e le informazioni utili. "/><meta property="og:image" content="https://layout.eurosport.com/i/sd/logo.jpg"/><meta name="twitter:card" content="summary"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="530305363758845"/><meta property="fb:admins" content="100001728882116,100001931030890"/><meta name="next-head-count" content="46"/><meta charSet="utf-8"/><script type="application/ld+json" data-nscript="beforeInteractive">{"@context":"https://schema.org","@type":"SportsEvent","name":"Live Hibernian - St. Mirren - Campionato scozzese: Punteggi & Highlights Calcio - ","description":"Eurosport è la vostra fonte per gli ultimi aggiornamenti sulle partite di Campionato scozzese. Ecco cosa è successo in Hibernian - St. Mirren, con tutte le statistiche e le informazioni utili. ","url":"https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml","startDate":"2022-10-29T15:00:00.000Z","eventStatus":"EventScheduled","image":[],"superEvent":{"@type":"SportsEvent","name":"Campionato scozzese","description":"Resta aggiornato sulle ultime notizie di Campionato scozzese 2022-2023 e trova articoli, video, commento in diretta e opinioni su questi argomenti in una sola piattaforma sportiva. Eurosport è la casa delle notizie di Calcio.","startDate":"2022-07-01T12:00:00Z","endDate":"2023-06-30T12:00:00Z","image":"https://i.eurosport.com/_iss_/sport/football/competition/logo/large/55.png","eventStatus":"EventScheduled","eventAttendanceMode":"MixedEventAttendanceMode","url":"https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/","location":{"@type":"VirtualLocation","url":"https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/"}},"eventAttendanceMode":"https://schema.org/MixedEventAttendanceMode","location":{"@type":"StadiumOrArena","name":"Easter Road"},"homeTeam":{"@type":"SportsTeam","name":"Hibernian"},"awayTeam":{"@type":"SportsTeam","name":"St. Mirren"}}</script><script data-nscript="beforeInteractive">(function(){if(window.BOOMR&&(window.BOOMR.version||window.BOOMR.snippetExecuted)){return}window.BOOMR=window.BOOMR||{};window.BOOMR.snippetStart=(new Date).getTime();window.BOOMR.snippetExecuted=true;window.BOOMR.snippetVersion=14;window.BOOMR.url="//c.go-mpulse.net/boomerang/V3NWL-YYLSH-PXM4W-7WJZR-JLZNU";var e=document.currentScript||document.getElementsByTagName("script")[0],a=e.parentNode,s=false,t=3e3;function n(){if(s){return}var e=document.createElement("script");e.id="boomr-scr-as";e.src=window.BOOMR.url;e.async=true;a.appendChild(e);s=true}function o(e){s=true;var t,o=document,n,i,d,r=window;window.BOOMR.snippetMethod=e?"if":"i";n=function(e,t){var n=o.createElement("script");n.id=t||"boomr-if-as";n.src=window.BOOMR.url;BOOMR_lstart=(new Date).getTime();e=e||o.body;e.appendChild(n)};if(!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]./)){window.BOOMR.snippetMethod="s";n(a,"boomr-async");return}i=document.createElement("IFRAME");i.src="about:blank";i.title="";i.role="presentation";i.loading="eager";d=(i.frameElement||i).style;d.width=0;d.height=0;d.border=0;d.display="none";a.appendChild(i);try{r=i.contentWindow;o=r.document.open()}catch(e){t=document.domain;i.src="javascript:var d=document.open();d.domain='"+t+"';void 0;";r=i.contentWindow;o=r.document.open()}if(t){o._boomrl=function(){this.domain=t;n()};o.write("<bo"+"dy onload='document._boomrl();'>")}else{r._boomrl=function(){n()};if(r.addEventListener){r.addEventListener("load",r._boomrl,false)}else if(r.attachEvent){r.attachEvent("onload",r._boomrl)}}o.close()}var i=document.createElement("link");if(i.relList&&typeof i.relList.supports==="function"&&i.relList.supports("preload")&&"as"in i){window.BOOMR.snippetMethod="p";i.href=window.BOOMR.url;i.rel="preload";i.as="script";i.addEventListener("load",n);i.addEventListener("error",function(){o(true)});setTimeout(function(){if(!s){o(true)}},t);BOOMR_lstart=(new Date).getTime();a.appendChild(i)}else{o(false)}function d(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(window.addEventListener){window.addEventListener("load",d,false)}else if(window.attachEvent){window.attachEvent("onload",d)}})();</script><script data-nscript="beforeInteractive">
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script><link rel="preload" href="/layout_match/_next/static/css/a9b7ba597c3e8f27.css" as="style"/><link rel="stylesheet" href="/layout_match/_next/static/css/a9b7ba597c3e8f27.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/layout_match/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/layout_match/_next/static/chunks/webpack-08f3f572a004edfd.js" defer=""></script><script src="/layout_match/_next/static/chunks/framework-348f86d225132ea3.js" defer=""></script><script src="/layout_match/_next/static/chunks/main-e9ed70c8c1165360.js" defer=""></script><script src="/layout_match/_next/static/chunks/pages/_app-c0df9180970ef8d5.js" defer=""></script><script src="/layout_match/_next/static/chunks/450-d9d4357a99e576e1.js" defer=""></script><script src="/layout_match/_next/static/chunks/447-cfa2e15681c44d5c.js" defer=""></script><script src="/layout_match/_next/static/chunks/557-cc236aa93184c219.js" defer=""></script><script src="/layout_match/_next/static/chunks/780-e6bdff45330e7970.js" defer=""></script><script src="/layout_match/_next/static/chunks/385-cdaed1a5a7f3149f.js" defer=""></script><script src="/layout_match/_next/static/chunks/152-4ed0e47850cc822f.js" defer=""></script><script src="/layout_match/_next/static/chunks/935-30cca2cbbfaddd98.js" defer=""></script><script src="/layout_match/_next/static/chunks/897-0c66d8b7abe6a4af.js" defer=""></script><script src="/layout_match/_next/static/chunks/367-ef1ab74db84ba91a.js" defer=""></script><script src="/layout_match/_next/static/chunks/pages/match/%5B%5B...urlSlug%5D%5D-43a6155d50963a6c.js" defer=""></script><script src="/layout_match/_next/static/zKC13Fu8Svz_9NaF5ZCz6/_buildManifest.js" defer=""></script><script src="/layout_match/_next/static/zKC13Fu8Svz_9NaF5ZCz6/_ssgManifest.js" defer=""></script><style></style></head><body class="watchpage not-amp"><div data-testid="newrelic-node-script"><script type='text/javascript'>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</script></div><div id="__next" data-reactroot=""><div id="wrapper"><div id="sub-head"></div><div id="header"><div data-analytics-id="header" class="HeaderContainerSubNav transition-height ease duration-200"><div data-testid="zone-header" class="fixed left-0 top-0 z-40 w-full transition-transform duration-500 ease-in-out transform" style="transform:translateY(0)"><div><div></div><header class="bg-br-2-0 border-b border-br-3-100" data-testid="primary-navigation" data-analytics-id="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="content flex items-stretch justify-between"><div class="left-content flex items-stretch"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="https://www.eurosport.it" data-testid="header-logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" class="Logo Logo--Eurosport PrimaryNavigation__logo" data-testid="Eurosport"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><div class="hidden items-stretch lg:flex"><a href="https://www.eurosport.it/watch/home.shtml" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase" data-testid="header-menu-link">Watch</a><a href="https://www.eurosport.it/score-center.shtml" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase" data-testid="header-menu-link">Risultati</a><a href="https://www.eurosport.it/calcio/" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase lg-inter:hidden" data-testid="most-popular-link">Calcio</a><a href="https://www.eurosport.it/motogp/" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase lg-inter:hidden" data-testid="most-popular-link">MotoGP</a><a href="https://www.eurosport.it/sport-invernali/" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase lg-inter:hidden" data-testid="most-popular-link">Sport invernali</a><div data-testid="allsports-tab"><div class="h-full"><div class="relative h-full cursor-pointer" data-testid="dropdown-wrapper"><div class="flex h-full"><div class="NavigationLink hover:bg-br-2-20 active:bg-br-2-20/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase"><span>Tutti gli sport</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 transition transition-transform ease-in-out duration-500 ml-2"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div></div></div></div></div></div></div><div class="right-content flex"><a href="https://www.eurosport.it/search.shtml" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase" data-testid="nav-link-search"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 classNameIcon"><path d="M14.25 23.5a9.25 9.25 0 119.25-9.25 9.26 9.26 0 01-9.25 9.25zm15.81 4.44l-6.15-6.15a12.24 12.24 0 10-2.12 2.12l6.15 6.15z" fill-rule="evenodd"></path></svg><span></span></a><a href="https://auth.eurosport.it/login" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span>Registrati</span></a><button type="button" class="caps-s5-fx uppercase text-br-2-90 focus:outline-none lg:hidden" data-testid="button-burger-menu" on="tap:burger-menu.open, AMP.setState({isBurgerMenuOpen: true})">Menu</button></div></div></div></div></div><div id="burger-menu" data-testid="burger-menu" class="pb-2 bg-br-1-100 border-l border-br-2-10 organism-burger-menu overflow-y-auto primary-navigation-burger-menu fixed top-0 right-0 z-40 h-full transition-transform duration-300 lg:hidden" layout="nodisplay" side="right"><div class="flex"><div class="flex h-12.5 flex-1 items-center bg-br-2-10 px-8"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx pl-3 pt-px" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.it/login" title="Registrati">Registrati</a></div><div class="burger-menu-button-wrapper flex items-center justify-center"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><ul class="w-full"><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="/" title="Home">Home</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/watch/home.shtml" title="Watch">Watch</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/score-center.shtml" title="Risultati">Risultati</a></li><li class="menu-item-group relative list-none bg-br-1-100"><div class="menu-item-group-inner relative flex items-center justify-between pt-5 pb-3 pl-6 pr-7 md:pr-9"><div class="caps-s6-fx font-bold text-br-2-50">Sport popolari</div></div><div class="menu-item-group-list transition-height transition-padding overflow-hidden duration-300" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Calcio</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/" title="Calcio Home">Calcio Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-a/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/europa-league/" title="Europa League">Europa League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-del-mondo/" title="Mondiali Qatar 2022">Mondiali Qatar 2022</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/calciomercato/" title="Calciomercato">Calciomercato</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-b-tim/" title="Serie B">Serie B</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/tutti-i-campionati_mni89842/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>MotoGP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/" title="MotoGP Home">MotoGP Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/standing.shtml" title="Classifica Moto GP">Classifica Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Sport invernali</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sport-invernali/" title="Sport invernali Home">Sport invernali Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sport-invernali/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sci-alpino/" title="Sci Alpino">Sci Alpino</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sci-di-fondo/" title="Sci di Fondo">Sci di Fondo</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sport-invernali/tutti-gli-sport_mni91028/menu.shtml" title="Tutti gli sport">Tutti gli sport</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/laver-cup/" title="Laver Cup">Laver Cup</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/coppa-davis/" title="Coppa Davis">Coppa Davis</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/tennis-360/" title="Tennis 360">Tennis 360</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/tutte-le-competizioni_mni90587/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Ciclismo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/" title="Ciclismo Home">Ciclismo Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/tutte-le-competizioni_mni89850/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/video-channel/tour-360/channel.shtml" title="Tour360">Tour360</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/ciclismo-gravel/" title="Gravel">Gravel</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>F1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/" title="F1 Home">F1 Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/standing.shtml" title="Classifiche">Classifiche</a></li></ul></div></li></ul></div></li><li class="menu-item-group relative list-none bg-br-1-100"><div class="menu-item-group-inner relative flex items-center justify-between pt-5 pb-3 pl-6 pr-7 md:pr-9"><div class="caps-s6-fx font-bold text-br-2-50">Tutti gli sport</div><button type="button" class="caps-s7-fx uppercase text-br-2-90 underline focus:outline-none" data-testid="menu-item-group-button">Mostra tutto</button></div><div class="menu-item-group-list transition-height transition-padding overflow-hidden duration-300" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Atletica</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/" title="Atletica Home">Atletica Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/diamond-league/" title="Diamond League">Diamond League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/mondiali-di-atletica/" title="Mondiali">Mondiali</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/mondiali-atletica-indoor/" title="Mondiali Indoor">Mondiali Indoor</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/olimpiadi/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/atletica/tutte-le-competizioni_mni90752/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Basket</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/" title="Basket Home">Basket Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/euroleague/" title="Eurolega">Eurolega</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/euro-cup/" title="EuroCup">EuroCup</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/serie-a-basket/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/mvp-basket-zone/sport.shtml" title="MVP Basket Zone">MVP Basket Zone</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/tutti-i-campionati_mni90663/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Calcio</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/" title="Calcio Home">Calcio Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-a/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/europa-league/" title="Europa League">Europa League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-del-mondo/" title="Mondiali Qatar 2022">Mondiali Qatar 2022</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/calciomercato/" title="Calciomercato">Calciomercato</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-b-tim/" title="Serie B">Serie B</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/tutti-i-campionati_mni89842/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Ciclismo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/" title="Ciclismo Home">Ciclismo Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/tutte-le-competizioni_mni89850/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo/video-channel/tour-360/channel.shtml" title="Tour360">Tour360</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Ciclismo su Pista</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo-su-pista/" title="Ciclismo su Pista Home">Ciclismo su Pista Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ciclismo-su-pista/uci-track-champions-league/" title="UCI Track Champions League">UCI Track Champions League</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/ciclocross/" title="Ciclocross">Ciclocross</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Equitazione</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/equitazione/" title="Equitazione Home">Equitazione Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/equitazione/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/equitazione/olimpiadi/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>F1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/" title="F1 Home">F1 Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/campionato-del-mondo/standing.shtml" title="Classifiche">Classifiche</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Ginnastica artistica</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ginnastica-artistica/" title="Ginnastica artistica Home">Ginnastica artistica Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ginnastica-artistica/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Ginnastica ritmica</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ginnastica-ritmica/" title="Ginnastica ritmica Home">Ginnastica ritmica Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ginnastica-ritmica/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Golf</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/" title="Golf Home">Golf Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/dp-world-tour/" title="DP World Tour">DP World Tour</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/pga-tour/" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/golf/tutte-le-competizioni_mni90791/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/ciclismo-gravel/" title="Gravel">Gravel</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Ippica</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ippica/" title="Ippica Home">Ippica Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/ippica/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>MotoGP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/" title="MotoGP Home">MotoGP Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/campionato-del-mondo-1/standing.shtml" title="Classifica Moto GP">Classifica Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Motori</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motori/" title="Motori Home">Motori Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motori/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motogp/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/fia-etcr/" title="FIA ETCR">FIA ETCR</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motorsports/ready-for-anything/sport.shtml" title="Goodyear Ready For Anything ">Goodyear Ready For Anything </a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/motori/tutti-gli-sport_mni90827/menu.shtml" title="Tutti gli sport">Tutti gli sport</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/football-americano/nfl/" title="NFL">NFL</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Nuoto</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/" title="Nuoto Home">Nuoto Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/mondiali/" title="Mondiali">Mondiali</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/nuoto/tutte-le-competizioni_mni90438/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Olimpiadi</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/" title="Olimpiadi Home">Olimpiadi Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/watch/olimpiadi/" title="Video">Video</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/video-channel/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/olimpiadi/tokyo-2020/2021/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>PTO Tour</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/triathlon/pto-tour/" title="PTO Tour Home">PTO Tour Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/triathlon/pto-tour/calendar-result.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Pallavolo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/" title="Pallavolo Home">Pallavolo Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/serie-a1-femminile/" title="Serie A1 Donne">Serie A1 Donne</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/serie-a1-sustenium-plus/" title="Superlega Uomini">Superlega Uomini</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/cev-champions-league/" title="CEV Champions League">CEV Champions League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pallavolo/tutti-i-campionati_mni90953/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/paralimpiadi/" title="Paralimpiadi">Paralimpiadi</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Pugilato</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pugilato/" title="Pugilato Home">Pugilato Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pugilato/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/pugilato/olimpiadi/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Rugby</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/" title="Rugby Home">Rugby Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/sei-nazioni/" title="Sei Nazioni">Sei Nazioni</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/celtic-league/" title="United Rugby Championship">United Rugby Championship</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/eccellenza/" title="Eccellenza">Eccellenza</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/rugby/tutti-i-campionati_mni90447/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Scherma</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/scherma/" title="Scherma Home">Scherma Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/scherma/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/scherma/world-championships/" title="World Championships">World Championships</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/scherma/olimpiadi/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Snooker</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/snooker/" title="Snooker Home">Snooker Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/snooker/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/snooker/irish-open/" title="Northern Ireland Open">Northern Ireland Open</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/snooker/tutti-i-campionati_mni90432/menu.shtml" title="Tutti i campionati">Tutti i campionati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Speedway</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/speedway/" title="Speedway Home">Speedway Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/speedway/world-championship-speedway/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/speedway/world-championship-speedway/calendar-result.shtml" title="Calendario">Calendario</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/speedway/world-championship-speedway/standing.shtml" title="Classifiche">Classifiche</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Sport invernali</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sport-invernali/" title="Sport invernali Home">Sport invernali Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sport-invernali/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sci-alpino/" title="Sci Alpino">Sci Alpino</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sci-di-fondo/" title="Sci di Fondo">Sci di Fondo</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/sport-invernali/tutti-gli-sport_mni91028/menu.shtml" title="Tutti gli sport">Tutti gli sport</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/laver-cup/" title="Laver Cup">Laver Cup</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/coppa-davis/" title="Coppa Davis">Coppa Davis</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/tennis-360/" title="Tennis 360">Tennis 360</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/tennis/tutte-le-competizioni_mni90587/menu.shtml" title="Tutte le competizioni">Tutte le competizioni</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Triathlon</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/triathlon/" title="Triathlon Home">Triathlon Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/triathlon/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/triathlon/pto-tour/" title="PTO Tour">PTO Tour</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/triathlon/olimpiadi/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>University Sports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/university-sports/" title="University Sports Home">University Sports Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/university-sports/score-center.shtml" title="Calendario/Risultati">Calendario/Risultati</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.it/vela/" title="Vela">Vela</a></li></ul></div></li></ul></div><div tabindex="0" role="button" aria-label="close" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})" class="primary-navigation-overlay fixed inset-0 z-30 hidden h-screen cursor-pointer bg-br-2-0/80 focus:outline-none" data-amp-bind-class="isBurgerMenuOpen ? &#x27;focus:outline-none block fixed inset-0 bg-br-2-0/80 cursor-pointer z-30 h-screen&#x27; : &#x27;hidden&#x27;" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10" data-analytics-id="secondary-navigation" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex items-center"><li><a href="https://www.eurosport.it/calcio/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Calcio"><div class="SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="font-bold text-br-2-100 border-br-3-100 flex h-full cursor-pointer items-center border-b-4 no-underline">Calcio</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/calcio/score-center.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Calendario/Risultati"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Calendario/Risultati</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/calcio/serie-a/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Serie A"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Serie A</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/calcio/champions-league/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Champions League"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Champions League</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/calcio/europa-league/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Europa League"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Europa League</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/calcio/coppa-del-mondo/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Mondiali Qatar 2022"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Mondiali Qatar 2022</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/calcio/calciomercato/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Calciomercato"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Calciomercato</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/calcio/serie-b-tim/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Serie B"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Serie B</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.it/calcio/tutti-i-campionati_mni89842/menu.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Tutti i campionati"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Tutti i campionati</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div><div id="header-portal-container" data-testid="header-portal-container" class=""></div></div></div></div><div id="nav"></div><div id="content"><div class="bg-br-1-100" data-testid="zone-match-header"><div class="relative overflow-hidden"><div class="relative"><div class="relative border-b border-br-2-30 bg-br-2-5" data-testid="molecule-match-info-header"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex justify-between py-2"><div data-testid="molecule-match-info-header-infos"><div class="caps-s7-rs uppercase font-bold text-br-2-90">Campionato scozzese / 13. Giornata</div><div class="caps-s7-rs uppercase text-br-2-70">Easter Road / 29.10.2022</div></div><div class="flex items-end"><div class="flex items-center font-bold text-br-2-90"><div role="button" tabindex="0" aria-label="open" class="relative" data-testid="share-icon-button"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="share-icon" class="fill-current-color text-br-2-90 ml-4.5 w-5 hover:cursor-pointer active:text-br-3-60 lg:w-6.5"><path d="M24 19.88a4.53 4.53 0 00-3.15 1.28l-9.32-4.67a5.12 5.12 0 000-.56 5.3 5.3 0 000-.57l9.32-4.66a4.53 4.53 0 007.65-3.25 4.52 4.52 0 00-9 0 5.12 5.12 0 000 .56l-9.33 4.67a4.53 4.53 0 100 6.49l9.33 4.67a5.12 5.12 0 000 .56 4.52 4.52 0 104.5-4.52" fill-rule="evenodd"></path></svg></div></div></div></div></div></div></div></div></div><div class="relative"><div class="MatchHeader-share__overlay z-20 opacity-0 transition-opacity pointer-events-none"></div><div class="relative"><div class="absolute inset-0 bg-br-2-0" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(webp)/dnl.eurosport.com/sd/img/match/football-header-bg-mobile.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(webp)/dnl.eurosport.com/sd/img/match/football-header-bg-tablet.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(webp)/dnl.eurosport.com/sd/img/match/football-header-bg-desktop.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(jpeg)/dnl.eurosport.com/sd/img/match/football-header-bg-mobile.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(jpeg)/dnl.eurosport.com/sd/img/match/football-header-bg-tablet.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(jpeg)/dnl.eurosport.com/sd/img/match/football-header-bg-desktop.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent absolute inset-0 bg-br-2-0" src="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(jpeg)/dnl.eurosport.com/sd/img/match/football-header-bg-desktop.jpg" alt="" data-testid="image-high-res"/></picture></div><div class="relative"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="m-auto md:max-w-[460px] lg:max-w-[770px] my-5" data-testid="component-team-match-header"><div class="flex justify-between"><div class="flex flex-col items-center"><a href="https://www.eurosport.it/calcio/squadre/hibernian/teamcenter.shtml" class="inline-block w-[100px] text-center text-12 font-bold uppercase text-br-2-100 hover:underline lg:w-[260px] lg:text-18 -xs:w-[70px]" data-testid="atom-participant-banner"><div class="relative inline-block h-10 w-10 lg:h-14 lg:w-14"><div class="mb-1 lg:mb-2" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/38x38/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/38x38/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/56x56/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent mb-1 lg:mb-2" src="https://imgresizer.eurosport.com/unsafe/56x56/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" alt="https://www.eurosport.it/calcio/squadre/hibernian/teamcenter.shtml" data-testid="image-high-res"/></picture></div></div><div class="overflow-hidden text-ellipsis">Hibernian</div></a></div><div class="flex flex-row items-center" data-testid="team-match-score-atom"><div class="flex flex-col items-center"><div class="caps-s7-rs mb-1 text-br-2-90" data-testid="team-match-score-atom-status">Programmato</div><div class="flex" data-testid="team-match-score-atom-container"><div class="caps-s3-rs flex h-10 min-w-10 flex-col items-center justify-center font-bold text-br-2-90 lg:h-12.5 lg:min-w-12.5 bg-br-2-0/50 text-br-2-90 mr-px bg-br-3-100" data-testid="match-score-atom-score-content-box"><div class="" data-testid="match-score-atom-score-content-box-score">-</div></div><div class="caps-s3-rs flex h-10 min-w-10 flex-col items-center justify-center font-bold text-br-2-90 lg:h-12.5 lg:min-w-12.5 bg-br-2-0/50 text-br-2-90" data-testid="match-score-atom-score-content-box"><div class="" data-testid="match-score-atom-score-content-box-score">-</div></div></div><div class="caps-s7-rs mt-1 text-center text-br-2-90" data-testid="team-match-score-atom-clock-time-info"></div></div></div><div class="flex flex-col items-center"><a href="https://www.eurosport.it/calcio/squadre/st-mirren/teamcenter.shtml" class="inline-block w-[100px] text-center text-12 font-bold uppercase text-br-2-100 hover:underline lg:w-[260px] lg:text-18 -xs:w-[70px]" data-testid="atom-participant-banner"><div class="relative inline-block h-10 w-10 lg:h-14 lg:w-14"><div class="mb-1 lg:mb-2" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/38x38/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/38x38/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/56x56/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent mb-1 lg:mb-2" src="https://imgresizer.eurosport.com/unsafe/56x56/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" alt="https://www.eurosport.it/calcio/squadre/st-mirren/teamcenter.shtml" data-testid="image-high-res"/></picture></div></div><div class="overflow-hidden text-ellipsis">St. Mirren</div></a></div></div></div></div></div></div></div></div></div></div><div class="" data-testid="atom-sticky"><div class=""><div class="border-t border-br-2-30"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div data-testid="tabs"><ul role="tablist" class="relative flex px-5 md:px-0 px-0 slider no-scrollbar w-full"><li role="presentation" data-slide-id="SUMMARY" class="flex-none px-3.5 first:pl-0 last:pr-0"><a class="caps-s4-fx flex h-full w-full cursor-pointer border-br-3-100 outline-none py-3 caps-s6-fx py-4 relative text-br-2-70 light:text-br-2-20" aria-selected="true" role="tab" data-testid="tab" data-tab="SUMMARY" href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-hibernian-st.-mirren_mtc1355785/live.shtml" tabindex="0"><span class="lines-1 m-auto font-bold text-br-2-90">Riepilogo</span><span class="absolute left-0 bottom-0 h-1 w-full bg-br-3-100"></span></a></li><li role="presentation" data-slide-id="STATS" class="flex-none px-3.5 first:pl-0 last:pr-0"><a class="caps-s4-fx flex h-full w-full cursor-pointer border-br-3-100 outline-none text-br-2-70 light:text-br-2-40 py-3 caps-s6-fx py-4 relative text-br-2-70 light:text-br-2-20" aria-selected="false" role="tab" data-testid="tab" data-tab="STATS" href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-hibernian-st.-mirren_mtc1355785/live-stats.shtml" tabindex="-1"><span class="lines-1 m-auto">Statistiche</span></a></li><li role="presentation" data-slide-id="TEAMS_LINEUP" class="flex-none px-3.5 first:pl-0 last:pr-0"><a class="caps-s4-fx flex h-full w-full cursor-pointer border-br-3-100 outline-none text-br-2-70 light:text-br-2-40 py-3 caps-s6-fx py-4 relative text-br-2-70 light:text-br-2-20" aria-selected="false" role="tab" data-testid="tab" data-tab="TEAMS_LINEUP" href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-hibernian-st.-mirren_mtc1355785/live-lineup.shtml" tabindex="-1"><span class="lines-1 m-auto">Squadra</span></a></li><li role="presentation" data-slide-id="CALENDAR" class="flex-none px-3.5 first:pl-0 last:pr-0"><a class="caps-s4-fx flex h-full w-full cursor-pointer border-br-3-100 outline-none text-br-2-70 light:text-br-2-40 py-3 caps-s6-fx py-4 relative text-br-2-70 light:text-br-2-20" aria-selected="false" role="tab" data-testid="tab" data-tab="CALENDAR" href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-hibernian-st.-mirren_mtc1355785/live-matches.shtml" tabindex="-1"><span class="lines-1 m-auto">Altre partite</span></a></li></ul></div></div></div></div></div></div></div></div><div class="bg-br-2-90" data-testid="zone-summary-tab"><div class="AdContainer--standalone AdPlacementBannerSponsorship AdContainer text-center flex flex-col clear-both items-center light bg-br-2-95" data-testid="adwrapper"><div class="label caps-s7-fx mb-2 text-8 uppercase leading-10 text-br-2-90 light:text-br-2-20">Pubblicità</div><div class="AdLoader relative flex h-full items-center"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><div class="flex justify-center zone-section-padding--top" data-testid="grid-atom"><div class="atom-grid gap-y-0 atom-grid--fullWidthMobile"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-8 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full justify-between font-bold zone-section-margin--bottom-small -md:common-container border-b-1 border-br-2-30 pt-2" data-testid="block-title"><h1 class="caps-s3-rs text-br-2-90 text-br-2-20" data-testid="block-title-h2">Hibernian - St. Mirren Riassunto della partita</h1></div><div class="pb-5 md:pb-6 lg:pb-0" data-testid="organism-summary-base-block" data-analytics-id="statistics"><div class="flex w-full justify-between font-bold" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 text-br-2-20 -md:common-container" data-testid="block-title-h2">Statistiche</h2></div><div class="-md:common-container" data-testid="organism-summary-statistics"><div class="" data-testid="atom-head-to-head-matches-statistics"><div class="font-bold text-br-2-20 caps-s6-fx lg:caps-s3-fx">Testa a testa / Ultime 5 partite</div><div class="flex" data-testid="head-to-head-header"><div class="flex w-1/2 items-center justify-center py-3 px-1 bg-br-2-100 mt-5 md:mt-4 lg:mt-5"><a href="https://www.eurosport.it/calcio/squadre/hibernian/teamcenter.shtml" class="group flex min-w-0 flex-col items-center justify-center"><div class="flex w-[130px] w-full justify-around"><figure class="relative h-14 w-14" data-testid="head-to-head-header-home-logo"><div class="h-full w-full" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full" src="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" alt="Hibernian logo" data-testid="image-high-res"/></picture></div></figure></div><div class="caps-s6-fx lg:caps-s3-fx mt-1 w-full truncate text-center font-bold text-br-2-20 group-hover:underline" data-testid="head-to-head-header-home-name">Hibernian</div></a></div><div class="flex w-1/2 items-center justify-center py-3 px-1 bg-br-2-80 mt-5 md:mt-4 lg:mt-5"><a href="https://www.eurosport.it/calcio/squadre/st-mirren/teamcenter.shtml" class="group flex min-w-0 flex-col items-center justify-center"><div class="flex w-[130px] w-full justify-around"><figure class="relative h-14 w-14" data-testid="head-to-head-header-away-logo"><div class="h-full w-full" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full" src="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" alt="St. Mirren logo" data-testid="image-high-res"/></picture></div></figure></div><div class="caps-s6-fx lg:caps-s3-fx mt-1 w-full truncate text-center font-bold text-br-2-20 group-hover:underline" data-testid="head-to-head-header-away-name">St. Mirren</div></a></div></div><div id="h2h" class="relative flex w-full items-center justify-between bg-br-2-100 p-2 text-br-2-20 mt-2 lg:mt-3" data-testid="statistics-main-row"><div class="flex w-full min-w-0 flex-col items-center justify-center w-1/3 md:w-1/2"><div class="caps-s2-fx h-7.5 truncate text-center font-bold" data-testid="statistics-main-row-value">1</div><p class="h-3 caps-s7-fx lg:caps-s6-fx mt-0.5 w-full flex-1 truncate px-2 text-center" data-testid="statistics-main-row-name">Vittorie</p></div><div class="flex w-full min-w-0 flex-col items-center justify-center w-1/3 md:absolute md:left-1/2 md:top-1/2 md:w-[23%] md:-translate-x-1/2 md:-translate-y-1/2 md:transform border-l border-r border-br-2-80"><div class="caps-s2-fx h-7.5 truncate text-center font-bold" data-testid="statistics-main-row-value">2</div><p class="h-3 caps-s7-fx lg:caps-s6-fx mt-0.5 w-full flex-1 truncate px-2 text-center" data-testid="statistics-main-row-name">Pareggi</p></div><div class="flex w-full min-w-0 flex-col items-center justify-center w-1/3 md:w-1/2"><div class="caps-s2-fx h-7.5 truncate text-center font-bold" data-testid="statistics-main-row-value">2</div><p class="h-3 caps-s7-fx lg:caps-s6-fx mt-0.5 w-full flex-1 truncate px-2 text-center" data-testid="statistics-main-row-name">Vittorie</p></div></div></div><div data-testid="organism-previous-matches-statistics" class="mt-10"><div class="mb-5 font-bold text-br-2-20 md:mb-4 lg:mb-5 caps-s6-fx lg:caps-s3-fx">Ultime partite</div><div><div class="flex w-full items-center justify-between truncate bg-br-2-100 p-4 border-t-1 border-b-1 border-br-2-80" data-testid="previous-participant-matches"><div class="flex flex-col truncate"><div class="mb-1 flex items-center last:mb-0"><div class="relative mr-2 h-5.5 min-w-5.5"></div><p class="caps-s6-fx lg:caps-s5-fx truncate font-bold text-br-2-20" data-testid="previous-participant-matches-name">Hibernian</p></div></div><div class="flex items-center justify-center text-br-2-10" data-testid="atom-last-results"><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-lost" class="w-5 fill-current text-rg-1-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M22 11.056L20.944 10 16 14.944 11.055 10 10 11.056 14.944 16 10 20.944 11.055 22 16 17.056 20.944 22 22 20.944 17.055 16z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-lost" class="w-5 fill-current text-rg-1-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M22 11.056L20.944 10 16 14.944 11.055 10 10 11.056 14.944 16 10 20.944 11.055 22 16 17.056 20.944 22 22 20.944 17.055 16z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-lost" class="w-5 fill-current text-rg-1-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M22 11.056L20.944 10 16 14.944 11.055 10 10 11.056 14.944 16 10 20.944 11.055 22 16 17.056 20.944 22 22 20.944 17.055 16z" fill-rule="evenodd"></path></svg></div></div></div></div><div><div class="flex w-full items-center justify-between truncate bg-br-2-100 p-4 border-t-1 border-b-1 border-br-2-80 -mt-px" data-testid="previous-participant-matches"><div class="flex flex-col truncate"><div class="mb-1 flex items-center last:mb-0"><div class="relative mr-2 h-5.5 min-w-5.5"></div><p class="caps-s6-fx lg:caps-s5-fx truncate font-bold text-br-2-20" data-testid="previous-participant-matches-name">St. Mirren</p></div></div><div class="flex items-center justify-center text-br-2-10" data-testid="atom-last-results"><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-lost" class="w-5 fill-current text-rg-1-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M22 11.056L20.944 10 16 14.944 11.055 10 10 11.056 14.944 16 10 20.944 11.055 22 16 17.056 20.944 22 22 20.944 17.055 16z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-draw" class="w-5 fill-current mx-0 w-4.5 md:mx-2 md:w-6.5"><path stroke="#333" stroke-width="0.5" d="M8 15.5h15.5v1H8z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div></div></div></div></div></div><div class="lg:w-cols lg:w-cols-4 w-full lg:m-auto -md:common-container"><button data-testid="summary-block-button-tab" class="uppercase disabled:cursor-default Button--large bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-20 bg-br-2-20 disabled:opacity-10 border-br-2-20 w-full focus:outline-none zone-section-margin--top">Tutte le statistiche</button></div></div><div class="my-10 hidden border-t-1 border-br-2-30 lg:block"></div><div class="py-5 md:py-6 lg:py-0" data-testid="organism-summary-base-block" data-analytics-id="most-appearances"><div class="flex w-full justify-between font-bold mb-5 md:mb-4 lg:mb-5" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 text-br-2-20 -md:common-container" data-testid="block-title-h2">I più presenti</h2></div><div class="-md:common-container" data-testid="organism-summary-most-appearances"><div data-testid="organism-head-to-head-lineup"><div class="flex" data-testid="head-to-head-header"><div class="flex w-1/2 items-center justify-center py-3 px-1 bg-br-2-100"><a href="https://www.eurosport.it/calcio/squadre/hibernian/teamcenter.shtml" class="group flex min-w-0 flex-col items-center justify-center"><div class="flex w-[130px] w-full justify-around"><figure class="relative h-14 w-14" data-testid="head-to-head-header-home-logo"><div class="h-full w-full" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full" src="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" alt="Hibernian logo" data-testid="image-high-res"/></picture></div></figure></div><div class="caps-s6-fx lg:caps-s3-fx mt-1 w-full truncate text-center font-bold text-br-2-20 group-hover:underline" data-testid="head-to-head-header-home-name">Hibernian</div></a></div><div class="flex w-1/2 items-center justify-center py-3 px-1 bg-br-2-80"><a href="https://www.eurosport.it/calcio/squadre/st-mirren/teamcenter.shtml" class="group flex min-w-0 flex-col items-center justify-center"><div class="flex w-[130px] w-full justify-around"><figure class="relative h-14 w-14" data-testid="head-to-head-header-away-logo"><div class="h-full w-full" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full" src="https://imgresizer.eurosport.com/unsafe/60x60/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" alt="St. Mirren logo" data-testid="image-high-res"/></picture></div></figure></div><div class="caps-s6-fx lg:caps-s3-fx mt-1 w-full truncate text-center font-bold text-br-2-20 group-hover:underline" data-testid="head-to-head-header-away-name">St. Mirren</div></a></div></div><div class="zone-section-margin--top-small" data-testid="lineup-block"><div class="" data-testid="lineup-players-block"><div class="flex flex-row justify-between"><ul class="w-1/2 pr-2 md:pr-5"><li><div id="GNFD4HWTEEW6F5X" class="caps-s7-fx lg:caps-s6-fx flex flex-col items-start" data-testid="lineup-player"><div class="flex w-full text-br-2-20 flex-row" data-testid="lineup-player-direction-wrapper"><span class="flex min-w-3.5 overflow-hidden mr-1 justify-start" data-testid="lineup-player-number">1</span><div class="flex min-w-0 flex-wrap flex-row"><a href="https://www.eurosport.it/calcio/david-marshall_prs28653/person.shtml" class="truncate font-bold hover:underline" data-testid="lineup-player-name">D. Marshall</a></div></div></div></li><li><div id="GNFT4ZEJGMX9TK6" class="caps-s7-fx lg:caps-s6-fx flex flex-col items-start" data-testid="lineup-player"><div class="flex w-full text-br-2-20 flex-row" data-testid="lineup-player-direction-wrapper"><span class="flex min-w-3.5 overflow-hidden mr-1 justify-start" data-testid="lineup-player-number">5</span><div class="flex min-w-0 flex-wrap flex-row"><a href="https://www.eurosport.it/calcio/ryan-porteous_prs480443/person.shtml" class="truncate font-bold hover:underline" data-testid="lineup-player-name">R. Porteous</a></div></div></div></li><li><div id="GN06FF40E9BT8TZ" class="caps-s7-fx lg:caps-s6-fx flex flex-col items-start" data-testid="lineup-player"><div class="flex w-full text-br-2-20 flex-row" data-testid="lineup-player-direction-wrapper"><span class="flex min-w-3.5 overflow-hidden mr-1 justify-start" data-testid="lineup-player-number">11</span><div class="flex min-w-0 flex-wrap flex-row"><a href="https://www.eurosport.it/calcio/joe-newell_prs286157/person.shtml" class="truncate font-bold hover:underline" data-testid="lineup-player-name">J. Newell</a></div></div></div></li><li><div id="GN1XCX1RQCKJ7A8" class="caps-s7-fx lg:caps-s6-fx flex flex-col items-start" data-testid="lineup-player"><div class="flex w-full text-br-2-20 flex-row" data-testid="lineup-player-direction-wrapper"><span class="flex min-w-3.5 overflow-hidden mr-1 justify-start" data-testid="lineup-player-number">12</span><div class="flex min-w-0 flex-wrap flex-row"><a href="https://www.eurosport.it/calcio/chris-cadden_prs368979/person.shtml" class="truncate font-bold hover:underline" data-testid="lineup-player-name">C. Cadden</a></div></div></div></li><li><div id="GNFXF29FH3CBVTQ" class="caps-s7-fx lg:caps-s6-fx flex flex-col items-start" data-testid="lineup-player"><div class="flex w-full text-br-2-20 flex-row" data-testid="lineup-player-direction-wrapper"><span class="flex min-w-3.5 overflow-hidden mr-1 justify-start" data-testid="lineup-player-number">3</span><div class="flex min-w-0 flex-wrap flex-row"><a href="https://www.eurosport.it/calcio/marijan-cabraja_prs451043/person.shtml" class="truncate font-bold hover:underline" data-testid="lineup-player-name">M. Cabraja</a></div></div></div></li></ul><ul class="w-1/2 pl-2 md:pl-5"><li><div id="GN45ZV1ER83NAJR" class="caps-s7-fx lg:caps-s6-fx flex flex-col items-end" data-testid="lineup-player"><div class="flex w-full text-br-2-20 flex-row-reverse" data-testid="lineup-player-direction-wrapper"><span class="flex min-w-3.5 overflow-hidden ml-1 justify-end" data-testid="lineup-player-number">1</span><div class="flex min-w-0 flex-wrap flex-row-reverse"><a href="https://www.eurosport.it/calcio/trevor-carson_prs85196/person.shtml" class="truncate font-bold hover:underline" data-testid="lineup-player-name">T. Carson</a></div></div></div></li><li><div id="GN8549NXRVBJK25" class="caps-s7-fx lg:caps-s6-fx flex flex-col items-end" data-testid="lineup-player"><div class="flex w-full text-br-2-20 flex-row-reverse" data-testid="lineup-player-direction-wrapper"><span class="flex min-w-3.5 overflow-hidden ml-1 justify-end" data-testid="lineup-player-number">18</span><div class="flex min-w-0 flex-wrap flex-row-reverse"><a href="https://www.eurosport.it/calcio/charles-dunne_prs326737/person.shtml" class="truncate font-bold hover:underline" data-testid="lineup-player-name">C. Dunne</a></div></div></div></li><li><div id="GN710NQBXN84M3B" class="caps-s7-fx lg:caps-s6-fx flex flex-col items-end" data-testid="lineup-player"><div class="flex w-full text-br-2-20 flex-row-reverse" data-testid="lineup-player-direction-wrapper"><span class="flex min-w-3.5 overflow-hidden ml-1 justify-end" data-testid="lineup-player-number">17</span><div class="flex min-w-0 flex-wrap flex-row-reverse"><a href="https://www.eurosport.it/calcio/keanu-baccus_prs464401/person.shtml" class="truncate font-bold hover:underline" data-testid="lineup-player-name">K. Baccus</a></div></div></div></li><li><div id="GNB2KHYWYCV8PPC" class="caps-s7-fx lg:caps-s6-fx flex flex-col items-end" data-testid="lineup-player"><div class="flex w-full text-br-2-20 flex-row-reverse" data-testid="lineup-player-direction-wrapper"><span class="flex min-w-3.5 overflow-hidden ml-1 justify-end" data-testid="lineup-player-number">16</span><div class="flex min-w-0 flex-wrap flex-row-reverse"><a href="https://www.eurosport.it/calcio/ethan-erhahon_prs516479/person.shtml" class="truncate font-bold hover:underline" data-testid="lineup-player-name">E. Erhahon</a></div></div></div></li><li><div id="GNAD1QJXE2QHYG1" class="caps-s7-fx lg:caps-s6-fx flex flex-col items-end" data-testid="lineup-player"><div class="flex w-full text-br-2-20 flex-row-reverse" data-testid="lineup-player-direction-wrapper"><span class="flex min-w-3.5 overflow-hidden ml-1 justify-end" data-testid="lineup-player-number">7</span><div class="flex min-w-0 flex-wrap flex-row-reverse"><a href="https://www.eurosport.it/calcio/jonah-ayunga_prs468122/person.shtml" class="truncate font-bold hover:underline" data-testid="lineup-player-name">J. Ayunga</a></div></div></div></li></ul></div></div></div></div></div><div class="lg:w-cols lg:w-cols-4 w-full lg:m-auto -md:common-container"><button data-testid="summary-block-button-tab" class="uppercase disabled:cursor-default Button--large bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-20 bg-br-2-20 disabled:opacity-10 border-br-2-20 w-full focus:outline-none zone-section-margin--top">I convocati</button></div></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-9" data-testid="column"><div class="py-5 md:py-6 lg:py-0" data-testid="organism-summary-base-block" data-analytics-id="table"><div class="flex w-full justify-between font-bold mb-5 md:mb-4 lg:mb-5" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 text-br-2-20 -md:common-container" data-testid="block-title-h2">Classifica</h2></div><table class="w-full table-auto overflow-hidden border-b-1 border-br-2-80" data-testid="table"><thead class="table-header-group w-full"><tr class="h-9 bg-br-2-20" data-testid="table-row-header"><th class="w-1"></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="Classifica" class=""></span></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="" class=""></span></th><th align="left" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="Squadre" class="truncate">Squadre</span></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="Giocati" class="">G</span></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="Vinti" class="">V</span></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="Pareggiati" class="">PA</span></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="Persi" class="">PE</span></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold -md:hidden hidden" data-testid="table-cell-header"><span title="Punteggio" class="">GF</span></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold -md:hidden hidden" data-testid="table-cell-header"><span title="Concessi" class="">GS</span></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold -md:hidden hidden" data-testid="table-cell-header"><span title="Differenza" class="">+/-</span></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="Punti" class="">Pts</span></th><th class="w-3"></th></tr></thead><tbody class="w-full divide-y divide-br-2-80"><tr class="bg-br-2-100" data-testid="table-row-data"><td class="w-1"></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">1</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-icon"><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="table-icon" class="w-5 fill-current h-4.5 w-4.5"><path d="M28 15H4v3h24z" fill-rule="evenodd"></path></svg></td><td align="left" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold pl-0 min-w-20" data-testid="table-cell-team"><div class="relative flex items-center"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4032.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4032.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4032.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4032.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4032.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4032.png" type="image/png" media="(min-width: 1024px)"/><img class="min-w-6 h-6 mr-2" src="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4032.png" alt="Celtic"/></picture><a href="https://www.eurosport.it/calcio/squadre/celtic/teamcenter.shtml" class="absolute right-1 max-w-full truncate left-8 lg:caps-s6-fx hidden">Celtic</a><a href="https://www.eurosport.it/calcio/squadre/celtic/teamcenter.shtml" class="absolute right-1 max-w-full truncate left-8 lg:caps-s6-fx">CEL</a></div></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">11</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">10</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">0</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">1</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">39</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">9</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">30</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">30</td><td class="w-3"></td></tr><tr class="bg-br-2-100" data-testid="table-row-data"><td class="w-1"></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">2</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-icon"><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="table-icon" class="w-5 fill-current h-4.5 w-4.5"><path d="M28 15H4v3h24z" fill-rule="evenodd"></path></svg></td><td align="left" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold pl-0 min-w-20" data-testid="table-cell-team"><div class="relative flex items-center"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4056.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4056.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4056.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4056.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4056.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4056.png" type="image/png" media="(min-width: 1024px)"/><img class="min-w-6 h-6 mr-2" src="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4056.png" alt="Rangers"/></picture><a href="https://www.eurosport.it/calcio/squadre/rangers/teamcenter.shtml" class="absolute right-1 max-w-full truncate left-8 lg:caps-s6-fx hidden">Rangers</a><a href="https://www.eurosport.it/calcio/squadre/rangers/teamcenter.shtml" class="absolute right-1 max-w-full truncate left-8 lg:caps-s6-fx">RAN</a></div></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">11</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">8</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">2</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">1</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">27</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">10</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">17</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">26</td><td class="w-3"></td></tr><tr class="bg-br-2-100" data-testid="table-row-data"><td class="w-1"></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">3</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-icon"><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="table-icon" class="w-5 fill-current h-4.5 w-4.5"><path d="M28 15H4v3h24z" fill-rule="evenodd"></path></svg></td><td align="left" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold pl-0 min-w-20" data-testid="table-cell-team"><div class="relative flex items-center"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4003.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4003.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4003.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4003.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4003.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4003.png" type="image/png" media="(min-width: 1024px)"/><img class="min-w-6 h-6 mr-2" src="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4003.png" alt="Aberdeen"/></picture><a href="https://www.eurosport.it/calcio/squadre/aberdeen/teamcenter.shtml" class="absolute right-1 max-w-full truncate left-8 lg:caps-s6-fx hidden">Aberdeen</a><a href="https://www.eurosport.it/calcio/squadre/aberdeen/teamcenter.shtml" class="absolute right-1 max-w-full truncate left-8 lg:caps-s6-fx">ABE</a></div></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">11</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">6</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">1</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">4</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">22</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">16</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">6</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">19</td><td class="w-3"></td></tr><tr class="bg-br-2-80" data-testid="table-row-data"><td class="w-1"></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">4</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-icon"><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="table-icon" class="w-5 fill-current h-4.5 w-4.5"><path d="M28 15H4v3h24z" fill-rule="evenodd"></path></svg></td><td align="left" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold pl-0 min-w-20" data-testid="table-cell-team"><div class="relative flex items-center"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" type="image/png" media="(min-width: 1024px)"/><img class="min-w-6 h-6 mr-2" src="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4888.png" alt="St. Mirren"/></picture><a href="https://www.eurosport.it/calcio/squadre/st-mirren/teamcenter.shtml" class="absolute right-1 max-w-full truncate left-8 lg:caps-s6-fx hidden">St. Mirren</a><a href="https://www.eurosport.it/calcio/squadre/st-mirren/teamcenter.shtml" class="absolute right-1 max-w-full truncate left-8 lg:caps-s6-fx">MIR</a></div></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">11</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">6</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">1</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">4</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">12</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">14</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">-2</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">19</td><td class="w-3"></td></tr><tr class="bg-br-2-80" data-testid="table-row-data"><td class="w-1"></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">5</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-icon"><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="table-icon" class="w-5 fill-current h-4.5 w-4.5"><path d="M28 15H4v3h24z" fill-rule="evenodd"></path></svg></td><td align="left" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold pl-0 min-w-20" data-testid="table-cell-team"><div class="relative flex items-center"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" type="image/png" media="(min-width: 1024px)"/><img class="min-w-6 h-6 mr-2" src="https://imgresizer.eurosport.com/unsafe/0x30/filters:format(png)/images.sports.gracenote.com/images/lib/basic/sport/football/club/logo/300/4064.png" alt="Hibernian"/></picture><a href="https://www.eurosport.it/calcio/squadre/hibernian/teamcenter.shtml" class="absolute right-1 max-w-full truncate left-8 lg:caps-s6-fx hidden">Hibernian</a><a href="https://www.eurosport.it/calcio/squadre/hibernian/teamcenter.shtml" class="absolute right-1 max-w-full truncate left-8 lg:caps-s6-fx">HIB</a></div></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">12</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">5</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">2</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  w-8" data-testid="table-cell-value">5</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">14</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">16</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  -md:hidden hidden w-8" data-testid="table-cell-value">-2</td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">17</td><td class="w-3"></td></tr></tbody></table><div class="lg:w-cols lg:w-cols-4 w-full lg:m-auto -md:common-container"><button data-testid="summary-block-button-tab" class="uppercase disabled:cursor-default Button--large bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-20 bg-br-2-20 disabled:opacity-10 border-br-2-20 w-full focus:outline-none zone-section-margin--top">La Classifica completa</button></div></div><div class="hidden lg:block pb-8"></div><div class="" data-testid="organism-summary-base-block"><div class="justify-center AdContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"></div></div><div class="hidden lg:block pb-8"></div><div class="" data-testid="organism-summary-base-block"><div class="AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"><div class="label caps-s7-fx mb-2 text-8 uppercase leading-10 text-br-2-90 light:text-br-2-20">Pubblicità</div><div class="AdLoader relative flex h-full items-center"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div></div><div class="hidden lg:block pb-8"></div><div class="py-5 md:py-6 lg:py-0" data-testid="organism-summary-base-block" data-analytics-id="related-matches"><div class="flex w-full justify-between font-bold mb-5 md:mb-4 lg:mb-5" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 text-br-2-20 -md:common-container" data-testid="block-title-h2">Altre partite</h2></div><div class="light" data-testid="organism-summary-related-matches"><div class="pb-3" data-testid="match-score"><a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-st.-johnstone-kilmarnock_mtc1355784/live.shtml" class="block bg-br-2-100" data-testid="link-undefined"><div class="relative py-1.5 lg:py-2.5 group common-content lg-xl:common-content--small" data-testid="team-score-block"><div class="flex space-x-[1px]" data-testid="team-match-score-atom-container"><div class="flex min-w-0 flex-1 items-center justify-end flex-row" data-testid="team-match-score-atom-container-team-home-content-box"><div class="caps-s6-fx lg:caps-s5-fx lines-3 font-bold text-br-2-20 group-hover:underline group-focus:underline text-right mr-2">St. Johnstone</div></div><div class="caps-s6-fx flex h-10 min-w-[32px] items-center justify-center font-bold text-br-2-90 text-br-2-20 bg-br-2-95 lg:caps-s5-fx xl:h-12.5 xl:w-12.5" data-testid="team-match-score-atom-container-score-content-box"><span>-</span></div><div class="caps-s6-fx flex h-10 min-w-[32px] items-center justify-center font-bold text-br-2-90 text-br-2-20 bg-br-2-95 lg:caps-s5-fx xl:h-12.5 xl:w-12.5" data-testid="team-match-score-atom-container-score-content-box"><span>-</span></div><div class="flex min-w-0 flex-1 items-center justify-end flex-row-reverse" data-testid="team-match-score-atom-container-team-away-content-box"><div class="caps-s6-fx lg:caps-s5-fx lines-3 font-bold text-br-2-20 group-hover:underline group-focus:underline text-left ml-2">Kilmarnock</div></div></div><div class="caps-s7-fx lg:caps-s5-fx text-center text-br-2-20"><div class="mt-1" data-testid="team-score-block-clock-time">29/10</div></div></div></a></div><div class="pb-3" data-testid="match-score"><a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-rangers-aberdeen_mtc1355788/live.shtml" class="block bg-br-2-100" data-testid="link-undefined"><div class="relative py-1.5 lg:py-2.5 group common-content lg-xl:common-content--small" data-testid="team-score-block"><div class="flex space-x-[1px]" data-testid="team-match-score-atom-container"><div class="flex min-w-0 flex-1 items-center justify-end flex-row" data-testid="team-match-score-atom-container-team-home-content-box"><div class="caps-s6-fx lg:caps-s5-fx lines-3 font-bold text-br-2-20 group-hover:underline group-focus:underline text-right mr-2">Rangers</div></div><div class="caps-s6-fx flex h-10 min-w-[32px] items-center justify-center font-bold text-br-2-90 text-br-2-20 bg-br-2-95 lg:caps-s5-fx xl:h-12.5 xl:w-12.5" data-testid="team-match-score-atom-container-score-content-box"><span>-</span></div><div class="caps-s6-fx flex h-10 min-w-[32px] items-center justify-center font-bold text-br-2-90 text-br-2-20 bg-br-2-95 lg:caps-s5-fx xl:h-12.5 xl:w-12.5" data-testid="team-match-score-atom-container-score-content-box"><span>-</span></div><div class="flex min-w-0 flex-1 items-center justify-end flex-row-reverse" data-testid="team-match-score-atom-container-team-away-content-box"><div class="caps-s6-fx lg:caps-s5-fx lines-3 font-bold text-br-2-20 group-hover:underline group-focus:underline text-left ml-2">Aberdeen</div></div></div><div class="caps-s7-fx lg:caps-s5-fx text-center text-br-2-20"><div class="mt-1" data-testid="team-score-block-clock-time">29/10</div></div></div></a></div><div class="pb-3" data-testid="match-score"><a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-dundee-united-motherwell_mtc1355786/live.shtml" class="block bg-br-2-100" data-testid="link-undefined"><div class="relative py-1.5 lg:py-2.5 group common-content lg-xl:common-content--small" data-testid="team-score-block"><div class="flex space-x-[1px]" data-testid="team-match-score-atom-container"><div class="flex min-w-0 flex-1 items-center justify-end flex-row" data-testid="team-match-score-atom-container-team-home-content-box"><div class="caps-s6-fx lg:caps-s5-fx lines-3 font-bold text-br-2-20 group-hover:underline group-focus:underline text-right mr-2">Dundee United</div></div><div class="caps-s6-fx flex h-10 min-w-[32px] items-center justify-center font-bold text-br-2-90 text-br-2-20 bg-br-2-95 lg:caps-s5-fx xl:h-12.5 xl:w-12.5" data-testid="team-match-score-atom-container-score-content-box"><span>-</span></div><div class="caps-s6-fx flex h-10 min-w-[32px] items-center justify-center font-bold text-br-2-90 text-br-2-20 bg-br-2-95 lg:caps-s5-fx xl:h-12.5 xl:w-12.5" data-testid="team-match-score-atom-container-score-content-box"><span>-</span></div><div class="flex min-w-0 flex-1 items-center justify-end flex-row-reverse" data-testid="team-match-score-atom-container-team-away-content-box"><div class="caps-s6-fx lg:caps-s5-fx lines-3 font-bold text-br-2-20 group-hover:underline group-focus:underline text-left ml-2">Motherwell</div></div></div><div class="caps-s7-fx lg:caps-s5-fx text-center text-br-2-20"><div class="mt-1" data-testid="team-score-block-clock-time">29/10</div></div></div></a></div><div class="pb-3" data-testid="match-score"><a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-livingston-celtic_mtc1355787/live.shtml" class="block bg-br-2-100" data-testid="link-undefined"><div class="relative py-1.5 lg:py-2.5 group common-content lg-xl:common-content--small" data-testid="team-score-block"><div class="flex space-x-[1px]" data-testid="team-match-score-atom-container"><div class="flex min-w-0 flex-1 items-center justify-end flex-row" data-testid="team-match-score-atom-container-team-home-content-box"><div class="caps-s6-fx lg:caps-s5-fx lines-3 font-bold text-br-2-20 group-hover:underline group-focus:underline text-right mr-2">Livingston</div></div><div class="caps-s6-fx flex h-10 min-w-[32px] items-center justify-center font-bold text-br-2-90 text-br-2-20 bg-br-2-95 lg:caps-s5-fx xl:h-12.5 xl:w-12.5" data-testid="team-match-score-atom-container-score-content-box"><span>-</span></div><div class="caps-s6-fx flex h-10 min-w-[32px] items-center justify-center font-bold text-br-2-90 text-br-2-20 bg-br-2-95 lg:caps-s5-fx xl:h-12.5 xl:w-12.5" data-testid="team-match-score-atom-container-score-content-box"><span>-</span></div><div class="flex min-w-0 flex-1 items-center justify-end flex-row-reverse" data-testid="team-match-score-atom-container-team-away-content-box"><div class="caps-s6-fx lg:caps-s5-fx lines-3 font-bold text-br-2-20 group-hover:underline group-focus:underline text-left ml-2">Celtic</div></div></div><div class="caps-s7-fx lg:caps-s5-fx text-center text-br-2-20"><div class="mt-1" data-testid="team-score-block-clock-time">30/10</div></div></div></a></div><div class="" data-testid="match-score"><a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/live-ross-county-heart-of-midlothian_mtc1355789/live.shtml" class="block bg-br-2-100" data-testid="link-undefined"><div class="relative py-1.5 lg:py-2.5 group common-content lg-xl:common-content--small" data-testid="team-score-block"><div class="flex space-x-[1px]" data-testid="team-match-score-atom-container"><div class="flex min-w-0 flex-1 items-center justify-end flex-row" data-testid="team-match-score-atom-container-team-home-content-box"><div class="caps-s6-fx lg:caps-s5-fx lines-3 font-bold text-br-2-20 group-hover:underline group-focus:underline text-right mr-2">Ross County</div></div><div class="caps-s6-fx flex h-10 min-w-[32px] items-center justify-center font-bold text-br-2-90 text-br-2-20 bg-br-2-95 lg:caps-s5-fx xl:h-12.5 xl:w-12.5" data-testid="team-match-score-atom-container-score-content-box"><span>-</span></div><div class="caps-s6-fx flex h-10 min-w-[32px] items-center justify-center font-bold text-br-2-90 text-br-2-20 bg-br-2-95 lg:caps-s5-fx xl:h-12.5 xl:w-12.5" data-testid="team-match-score-atom-container-score-content-box"><span>-</span></div><div class="flex min-w-0 flex-1 items-center justify-end flex-row-reverse" data-testid="team-match-score-atom-container-team-away-content-box"><div class="caps-s6-fx lg:caps-s5-fx lines-3 font-bold text-br-2-20 group-hover:underline group-focus:underline text-left ml-2">Heart of Midlothian</div></div></div><div class="caps-s7-fx lg:caps-s5-fx text-center text-br-2-20"><div class="mt-1" data-testid="team-score-block-clock-time">30/10</div></div></div></a></div></div><div class="lg:w-cols lg:w-cols-4 w-full lg:m-auto -md:common-container"><button data-testid="summary-block-button-tab" class="uppercase disabled:cursor-default Button--large bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-20 bg-br-2-20 disabled:opacity-10 border-br-2-20 w-full focus:outline-none zone-section-margin--top">Altre partite</button></div></div></div></div></div><div class="bg-br-2-0"><div class="flex justify-center mt-10" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="common-container flex flex-col py-5 md:py-6 lg:flex-row lg:justify-between lg:py-10 w-full sm:w-full lg:flex-col" data-testid="atom-seo-block"><div><div data-testid="atom-seoBlock-text-container" class="SeoBlock__contentWrapper"><div class="caption-s5-fx text-br-2-70" data-testid="atom-seoBlock-text"><p>Seguite <a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/">Campionato scozzese</a> in diretta la partita di Calcio tra <a href="https://www.eurosport.it/calcio/squadre/hibernian/teamcenter.shtml">Hibernian</a> e <a href="https://www.eurosport.it/calcio/squadre/st-mirren/teamcenter.shtml">St. Mirren</a> su Eurosport. La partita inizia alle 17:00 del 29 ottobre 2022.</p><p>Seguite le ultime notizie su <a href="https://www.eurosport.it/calcio/squadre/hibernian/teamcenter.shtml">Hibernian</a> e <a href="https://www.eurosport.it/calcio/squadre/st-mirren/teamcenter.shtml">St. Mirren</a> e controllate <a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/">Campionato scozzese</a> <a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/standing.shtml">Classifiche</a>, <a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/calendar-result.shtml">Risultati</a>, <a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/standingperson.shtml">Classifica marcatori</a> e <a href="https://www.eurosport.it/calcio/campionato-scozzese/2022-2023/albo-d-oro.shtml">Vincitori precedenti</a>.</p><p>I tifosi di Calcio possono leggere le ultime notizie di Calcio, interviste, commenti e guardare i replay gratuitamente. State aggiornati su tutto ciò che succede in <a href="https://www.eurosport.it/calcio/serie-a/">Serie A</a>, <a href="https://www.eurosport.it/calcio/champions-league/">Champions League</a> e nelle altre competizioni.</p><p>Fate di Eurosport la vostra fonte primaria di notizie sportive online - c'è di tutto, dal calcio al <a href="https://www.eurosport.it/tennis/">tennis</a>, passando per <a href="https://www.eurosport.it/ciclismo/">ciclismo</a>, <a href="https://www.eurosport.it/snooker/">snooker</a> e molto di più. Divertitevi con noi a segure Live tutte le maggiori competizioni di questa stagione di sport.</p></div></div></div></div></div></div></div></div></div></div><div id="footer"><footer class="bg-br-1-100" data-testid="footer" data-analytics-id="footer"><div class="footer-top border-solid border-br-2-30  lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center px-3 md:items-baseline md:px-5 lg:flex-row lg:items-center lg:px-0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-solid border-br-2-30 md:border-b lg:border-none"><div class="mb-8 flex flex-col items-center md:mb-0 md:flex-row"><p class="caps-s6-fx mb-3 font-bold text-br-2-90 md:mr-4 md:mb-0">Cambia versione:</p><div><div on="tap:dropdown-list.toggleVisibility, chevron-down-icon.toggleVisibility, chevron-up-icon.toggleVisibility" data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex cursor-pointer flex-row items-center justify-start outline-none hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="mr-3 select-none truncate caption-s5-fx md:caption-s4-fx text-br-2-90">Italia</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="chevron-down-icon" class="fill-current-color text-br-2-90 pointer-events-none ml-auto"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div id="dropdown-list" role="listbox" data-testid="dropdown-list" aria-label="Italia" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute mt-2 flex h-auto overflow-y-auto border outline-none border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list" hidden=""><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="16" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="16" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="16" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="16" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="16" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="16" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="16" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="7" aria-setsize="16" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="selected_icon_TWVudUl0ZW06NzkxMTg=" id="selected_icon_TWVudUl0ZW06NzkxMTg=" class="fill-current-color text-br-2-90 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="16" tabindex="0" href="https://www.eurosport.hu/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="9" aria-setsize="16" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="16" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="16" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="16" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="16" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="16" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="16" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/it" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Aiuto</a></div></div></div><div class="footer-main-links flex justify-center"><div class="atom-grid grid grid-cols-6 md:grid-cols-12"><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">More</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/basket/" title="Basket">Basket</a></div><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">About Us</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="Su Eurosport">Su Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/mobiles-apps.shtml" title="Applicazioni mobile">Applicazioni mobile</a></div><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">Note legali</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/termini-di-utilizzo-in-vigore-dal-1-aprile-2020_sto7711090/story.shtml" title="Termini di utilizzo">Termini di utilizzo</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/privacy-notice_sto9054807/story.shtml" title="Informativa sulla privacy">Informativa sulla privacy</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/informazioni-legali_sto7710158/story.shtml" title="Note legali">Note legali</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/cookies-tracking-technologies-notice_sto9054895/story.shtml" title="INFORMATIVA SUI COOKIE E SULLE TECNOLOGIE DI TRACCIAMENTO">INFORMATIVA SUI COOKIE E SULLE TECNOLOGIE DI TRACCIAMENTO</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/eurosport/legal/2020-2021/informazioni-sui-pass-eurosport_sto7710734/story.shtml" title="Informazioni sul Pass Eurosport">Informazioni sul Pass Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Dichiarazione sulle nuove forme di sfruttamento">Dichiarazione sulle nuove forme di sfruttamento</a><span role="button" aria-label="Open consent modal" tabindex="0" id="post-consent-ui" class="consentLink caps-s6-fx ot-sdk-show-settings mb-3 cursor-pointer text-br-2-90 hover:text-br-2-100 hover:underline active:text-br-2-100 active:underline" on="tap:consent-element.prompt()">COOKIE E SCELTE PUBBLICITARIE</span></div><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">Calcio</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-del-mondo/" title="Mondiali 2022">Mondiali 2022</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-del-mondo/2022/calendario-risultati.shtml" title="mondiali 2022 calendario">mondiali 2022 calendario</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/coppa-del-mondo/2022/classifica.shtml" title="mondiali qatar 2022 gironi">mondiali qatar 2022 gironi</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-a/" title="Serie A">Serie A</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.it/calcio/serie-a/classifica.shtml" title="Serie A Classifica &amp; Tabelle">Serie A Classifica &amp; Tabelle</a></div></div></div><div class="border-t border-solid border-br-2-30"><div class="common-container flex flex-col items-center justify-between py-8 md:h-16 md:flex-row md:py-0"><div class="caption-s6-fx text-center leading-24 text-br-2-95 mb-5 md:mb-0">© Eurosport, una società Discovery 2022 – Tutti i diritti riservati</div><div class="flex"><a href="https://facebook.com/Eurosport-530305363758845" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport_IT" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosport" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>