<!DOCTYPE html>
<html lang="it" >
			<!--Page Generated at Tue Jan 12 23:08:23 2021--><!--Page 1800 Template Prod generated at 1/12/2021 11:29:28 AM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0" />
    <title>Twente - Ajax live - 14 gennaio 2021 - Eurosport</title><meta name="description" content="Guarda Eredivisie event: Twente - Ajax live su Eurosport. Risultati, statistiche e commenti in tempo reale." /><link rel="alternate" hreflang="x-default" href="https://www.eurosport.com/football/eredivisie/2020-2021/fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="en" href="https://www.eurosport.com/football/eredivisie/2020-2021/fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="en-GB" href="https://www.eurosport.co.uk/football/eredivisie/2020-2021/fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="en-IE" href="https://www.eurosport.co.uk/football/eredivisie/2020-2021/fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/fussball/eredivisie/2020-2021/live-fc-twente-enschede-ajax-amsterdam_mtc1197423/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/football/eredivisie/2020-2021/live-fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/calcio/eredivisie/2020-2021/live-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="nl" href="https://www.eurosport.nl/voetbal/eredivisie/2020-2021/live-fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="es-ES" href="https://www.eurosport.es/futbol/eredivisie/2020-2021/live-fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/futbol/eredivisie/2020-2021/live-fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="sv" href="https://www.eurosport.se/fotboll/eredivisie/2020-2021/live-fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/futbol/hollanda-ligi/2020-2021/live-fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="da" href="https://www.eurosport.dk/fodbold/eredivisie/2020-2021/live-fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/fotball/eredivisie/2020-2021/live-fc-twente-ajax_mtc1197423/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/football/eredivisie/2020-2021/live_mtc1197423.shtml" /><link rel="alternate" hreflang="ro" href="https://www.eurosport.ro/fotbal/eredivisie/2020-2021/fc-twente-ajax_mtc1197423/live.shtml" /><link rel="canonical" href="https://www.eurosport.it/calcio/eredivisie/2020-2021/live-twente-ajax_mtc1197423/live.shtml" /><link rel="image_src" href="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s22.jpg" /><meta property="og:title" content="Twente - Ajax live - 14 gennaio 2021 - Eurosport" /><meta property="og:type" content="article" /><meta property="og:description" content="Guarda Eredivisie event: Twente - Ajax live su Eurosport. Risultati, statistiche e commenti in tempo reale." /><meta property="og:image" content="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s22.jpg" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.it/calcio/eredivisie/2020-2021/live-twente-ajax_mtc1197423/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="530305363758845" /><meta property="article:published_time" content="2021-01-14" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Twente - Ajax" /><meta name="date" content="1/14/2021 12:00:00 AM" /><meta name="dateFormat" content="2021-01-14T12:00:00+01:00" /><meta name="sport" content="Calcio" /><meta name="sportid" content="22" /><meta name="event" content="Eredivisie" /><meta name="eventid" content="47903" /><meta name="round" content="16. Giornata" /><meta name="roundid" content="5186" /><meta name="type" content="Match" /><meta name="id" content="1197423" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1197423" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.it/1197423" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true"><!--
		
		  (function() {
			  var host = window.location.hostname;
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
			  .concat('/choice/', 'TYMhU725bCZ_u', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;
			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
			  var TCF_LOCATOR_NAME = '__tcfapiLocator';
			  var queue = [];
			  var win = window;
			  var cmpFrame;

			  function addFrame() {
			  var doc = win.document;
			  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
			  if (!otherCMP) {
			  if (doc.body) {
			  var iframe = doc.createElement('iframe');
			  iframe.style.cssText = 'display:none';
			  iframe.name = TCF_LOCATOR_NAME;
			  doc.body.appendChild(iframe);
			  } else {
			  setTimeout(addFrame, 5);
			  }
			  }
			  return !otherCMP;
			  }

			  function tcfAPIHandler() {
			  var gdprApplies;
			  var args = arguments;
			  if (!args.length) {
			  return queue;
			  } else if (args[0] === 'setGdprApplies') {
			  if (
			  args.length > 3 &&
			  args[2] === 2 &&
			  typeof args[3] === 'boolean'
			  ) {
			  gdprApplies = args[3];
			  if (typeof args[2] === 'function') {
			  args[2]('set', true);
			  }
			  }
			  } else if (args[0] === 'ping') {
			  var retr = {
			  gdprApplies: gdprApplies,
			  cmpLoaded: false,
			  cmpStatus: 'stub'
			  };
			  if (typeof args[2] === 'function') {
			  args[2](retr);
			  }
			  } else {
			  queue.push(args);
			  }
			  }

			  function postMessageEventHandler(event) {
			  var msgIsString = typeof event.data === 'string';
			  var json = {};
			  try {
			  if (msgIsString) {
			  json = JSON.parse(event.data);
			  } else {
			  json = event.data;
			  }
			  } catch (ignore) {}
			  var payload = json.__tcfapiCall;
			  if (payload) {
			  window.__tcfapi(
			  payload.command,
			  payload.version,
			  function(retValue, success) {
			  var returnMsg = {
			  __tcfapiReturn: {
			  returnValue: retValue,
			  success: success,
			  callId: payload.callId
			  }
			  };
			  if (msgIsString) {
			  returnMsg = JSON.stringify(returnMsg);
			  }
			  event.source.postMessage(returnMsg, '*');
			  },
			  payload.parameter
			  );
			  }
			  }
			  while (win) {
			  try {
			  if (win.frames[TCF_LOCATOR_NAME]) {
			  cmpFrame = win;
			  break;
			  }
			  } catch (ignore) {}
			  if (win === window.top) {
			  break;
			  }
			  win = win.parent;
			  }
			  if (!cmpFrame) {
			  addFrame();
			  win.__tcfapi = tcfAPIHandler;
			  win.addEventListener('message', postMessageEventHandler, false);
			  }
			  };
			  makeStub();
			  var uspStubFunction = function() {
			  var arg = arguments;
			  if (typeof window.__uspapi !== uspStubFunction) {
			  setTimeout(function() {
			  if (typeof window.__uspapi !== 'undefined') {
			  window.__uspapi.apply(window.__uspapi, arg);
			  }
			  }, 500);
			  }
			  };
			  var checkIfUspIsReady = function() {
			  uspTries++;
			  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				console.warn('USP is not accessible');
			} else {
				clearInterval(uspInterval);
			}
		};
		if (typeof window.__uspapi === 'undefined') {
			window.__uspapi = uspStubFunction;
			var uspInterval = setInterval(checkIfUspIsReady, 6000);
		}
	})();
	
	--></script><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar withsdnav  theme-black">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.it"></a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.it/watch/home.shtml">Watch</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">Risultati</a></li><li class="sd_nav-item __popular-sport highlighted"><a class="sd_nav-item-link" href="/calcio/">Calcio</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Tennis</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/sport-invernali/">Sport invernali</a></li><li class="sd_nav-item sd_navigation_link all-sports __hidden-xs"><span class="sd_nav-item-link" data-modal-id="navallsport">Tutti gli sport<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><ul class="popular-nav" data-popular-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;,&quot;highlighted&quot;:true},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Olimpiadi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it/olimpiadi/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;,&quot;highlighted&quot;:false}]"></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="allsports-single-d desktop-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;/atletica/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Boxe&quot;,&quot;link_url&quot;:&quot;/pugilato/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;,&quot;highlighted&quot;:true},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;/ciclismo/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;/equitazione/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Ginnastica Artistica&quot;,&quot;link_url&quot;:&quot;/ginnastica-artistica/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Ginnastica Ritmica&quot;,&quot;link_url&quot;:&quot;/ginnastica-ritmica/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;/ippica/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;/motori/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;/nuoto/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Olimpiadi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it/olimpiadi/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;/pallavolo/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Scherma&quot;,&quot;link_url&quot;:&quot;/scherma/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;,&quot;highlighted&quot;:false}]"></ul></div></li></ul></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.it/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Il mio account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.it/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Registrati</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Per saperne di più</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Cambiare lingua</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;link_name&quot;:&quot;International (English)&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Internacional (Español)&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;България&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Česko&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Danmark&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Deutschland&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Dutch&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;España&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Eesti Vabariik&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;France&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Italia&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Magyarország&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Norge&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Россия&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Polska&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Polska TVN24&quot;,&quot;link_url&quot;:&quot;http://eurosport.tvn24.pl&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Portuguese&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;România&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Srbija&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Sverige&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Türkiye&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;United Kingdom&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/it">Aiuto</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;More&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Il Buzz&quot;,&quot;link_url&quot;:&quot;/home_rub779.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;About Us&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Su Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Applicazioni mobile&quot;,&quot;link_url&quot;:&quot;/mobiles-apps.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Note legali&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Termini di utilizzo&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/termini-di-utilizzo-in-vigore-dal-1-aprile-2020_sto7711090/story.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Informativa sulla privacy&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/informativa-sulla-privacy_sto7706535/story.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Note legali&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/informazioni-legali_sto7710158/story.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Informativa sui cookie&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/gestione-dei-cookie_sto7710925/story.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Informazioni sul Pass Eurosport&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/informazioni-sui-pass-eurosport_sto7710734/story.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Dichiarazione sulle nuove forme di sfruttamento&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;,&quot;highlighted&quot;:false}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Seguiteci su</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Menu</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.it/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Il mio account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.it/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Registrati</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.it">Home</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.it/watch/home.shtml">Watch</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">Risultati</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><ul class="popular-mobile" data-popular-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/calcio/serie-a/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/calcio/champions-league/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europa League&quot;,&quot;link_url&quot;:&quot;/calcio/europa-league/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;/calcio/calciomercato/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Serie B&quot;,&quot;link_url&quot;:&quot;/calcio/serie-b-tim/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa Italia&quot;,&quot;link_url&quot;:&quot;/calcio/coppa-italia/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/calcio/premier-league/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Liga&quot;,&quot;link_url&quot;:&quot;/calcio/liga/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/calcio/ligue-1/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/calcio/bundesliga/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/calcio/uefa-nations-league/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Qualificazioni Euro 2020&quot;,&quot;link_url&quot;:&quot;/calcio/qualificazioni-campionati-europei/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Mondiali femminile&quot;,&quot;link_url&quot;:&quot;/calcio/fifa-women-s-world-cup/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/calcio/mls/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa del Mondo&quot;,&quot;link_url&quot;:&quot;/calcio/fifa-mondiale/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Nazionale&quot;,&quot;link_url&quot;:&quot;/calcio/squadre/italia-2/teamcenter.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Competizioni internazionali&quot;,&quot;link_url&quot;:&quot;/calcio/eventlist.shtml&quot;,&quot;highlighted&quot;:true},{&quot;link_name&quot;:&quot;Competizioni nazionali&quot;,&quot;link_url&quot;:&quot;/calcio/countrylist.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa d\u0027Africa&quot;,&quot;link_url&quot;:&quot;/calcio/coppa-d-africa/sport.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Copa America&quot;,&quot;link_url&quot;:&quot;/calcio/coppa-america/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;SuperLiga&quot;,&quot;link_url&quot;:&quot;/calcio/superliga-portoghese/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europei femminili&quot;,&quot;link_url&quot;:&quot;/calcio/uefa-women-s-championship/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;FIFA Confederations Cup&quot;,&quot;link_url&quot;:&quot;/calcio/confederations-cup-1/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Copa Libertadores&quot;,&quot;link_url&quot;:&quot;/calcio/copa-libertadores/calendar-result.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Calendario ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Classifica ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Calendario WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Classifica WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Roland Garros&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa Davis&quot;,&quot;link_url&quot;:&quot;/tennis/coppa-davis/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Fed-Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;L\u0027Angolo di Flavia&quot;,&quot;link_url&quot;:&quot;https://video-it.eurosport.com/tennis/video-channel/l-angolo-di-flavia/&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Sci Alpino&quot;,&quot;link_url&quot;:&quot;/sci-alpino/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Sci di Fondo&quot;,&quot;link_url&quot;:&quot;/sci-di-fondo/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Pattinaggio di figura&quot;,&quot;link_url&quot;:&quot;/pattinaggio-di-figura/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Salto Con Gli Sci&quot;,&quot;link_url&quot;:&quot;/salto-con-gli-sci/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Combinata Nordica&quot;,&quot;link_url&quot;:&quot;/combinata-nordica/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Hockey su Ghiaccio&quot;,&quot;link_url&quot;:&quot;/hockey-su-ghiaccio/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Pattinaggio di Velocità&quot;,&quot;link_url&quot;:&quot;/pattinaggio-di-velocita/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Bob&quot;,&quot;link_url&quot;:&quot;/bob/calendar-result.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Olimpiadi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it/olimpiadi/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Tokyo 2020&quot;,&quot;link_url&quot;:&quot;/olimpiadi/tokyo-2020/2020/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Olympic Channel&quot;,&quot;link_url&quot;:&quot;https://video-it.eurosport.com/olimpiadi/video-channel/olympic-channel/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;PyeongChang&quot;,&quot;link_url&quot;:&quot;/olimpiadi/pyeongchang/2018/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Youth Olympics 2020&quot;,&quot;link_url&quot;:&quot;/olimpiadi/youth-olympics/youth-olympic-games.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendario/Risultati&quot;,&quot;link_url&quot;:&quot;/formula-1/campionato-del-mondo/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Classifica&quot;,&quot;link_url&quot;:&quot;/formula-1/campionato-del-mondo/standing.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Programma / Risultati&quot;,&quot;link_url&quot;:&quot;/motogp/campionato-del-mondo-1/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Classifica Moto GP&quot;,&quot;link_url&quot;:&quot;/motogp/campionato-del-mondo-1/standing.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/basket/serie-a-basket/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Eurolega&quot;,&quot;link_url&quot;:&quot;/basket/euroleague/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;EuroCup&quot;,&quot;link_url&quot;:&quot;/basket/euro-cup/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/basket/champions-league-1/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;NBA&quot;,&quot;link_url&quot;:&quot;/basket/nba/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa Italia&quot;,&quot;link_url&quot;:&quot;/basket/coppa-italia/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Serie A2&quot;,&quot;link_url&quot;:&quot;/basket/lega-due/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Campionato spagnolo&quot;,&quot;link_url&quot;:&quot;/basket/liga-acb/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Campionato francese&quot;,&quot;link_url&quot;:&quot;/basket/pro-a/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Mondiali&quot;,&quot;link_url&quot;:&quot;/basket/mondiali/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europei&quot;,&quot;link_url&quot;:&quot;/basket/eurobasket-2015/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;FantaBasket&quot;,&quot;link_url&quot;:&quot;https://dunkest.eurosport.it/it/dashboard&quot;,&quot;highlighted&quot;:false}]}]"></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><span class="show-all">Mostra tutto</span><ul class="allsports-single-d mobile-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;/atletica/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Diamond League&quot;,&quot;link_url&quot;:&quot;/atletica/diamond-league/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Mondiali&quot;,&quot;link_url&quot;:&quot;/atletica/mondiali-di-atletica/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Mondiali Indoor&quot;,&quot;link_url&quot;:&quot;/atletica/mondiali-atletica-indoor/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europei&quot;,&quot;link_url&quot;:&quot;/atletica/europei-atletica/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europei indoor&quot;,&quot;link_url&quot;:&quot;/atletica/mondiali-atletica-indoor/&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/basket/serie-a-basket/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Eurolega&quot;,&quot;link_url&quot;:&quot;/basket/euroleague/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;EuroCup&quot;,&quot;link_url&quot;:&quot;/basket/euro-cup/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/basket/champions-league-1/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;NBA&quot;,&quot;link_url&quot;:&quot;/basket/nba/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa Italia&quot;,&quot;link_url&quot;:&quot;/basket/coppa-italia/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Serie A2&quot;,&quot;link_url&quot;:&quot;/basket/lega-due/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Campionato spagnolo&quot;,&quot;link_url&quot;:&quot;/basket/liga-acb/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Campionato francese&quot;,&quot;link_url&quot;:&quot;/basket/pro-a/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Mondiali&quot;,&quot;link_url&quot;:&quot;/basket/mondiali/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europei&quot;,&quot;link_url&quot;:&quot;/basket/eurobasket-2015/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;FantaBasket&quot;,&quot;link_url&quot;:&quot;https://dunkest.eurosport.it/it/dashboard&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Boxe&quot;,&quot;link_url&quot;:&quot;/pugilato/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/calcio/serie-a/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/calcio/champions-league/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europa League&quot;,&quot;link_url&quot;:&quot;/calcio/europa-league/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;/calcio/calciomercato/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Serie B&quot;,&quot;link_url&quot;:&quot;/calcio/serie-b-tim/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa Italia&quot;,&quot;link_url&quot;:&quot;/calcio/coppa-italia/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/calcio/premier-league/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Liga&quot;,&quot;link_url&quot;:&quot;/calcio/liga/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/calcio/ligue-1/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/calcio/bundesliga/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/calcio/uefa-nations-league/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Qualificazioni Euro 2020&quot;,&quot;link_url&quot;:&quot;/calcio/qualificazioni-campionati-europei/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Mondiali femminile&quot;,&quot;link_url&quot;:&quot;/calcio/fifa-women-s-world-cup/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/calcio/mls/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa del Mondo&quot;,&quot;link_url&quot;:&quot;/calcio/fifa-mondiale/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Nazionale&quot;,&quot;link_url&quot;:&quot;/calcio/squadre/italia-2/teamcenter.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Competizioni internazionali&quot;,&quot;link_url&quot;:&quot;/calcio/eventlist.shtml&quot;,&quot;highlighted&quot;:true},{&quot;link_name&quot;:&quot;Competizioni nazionali&quot;,&quot;link_url&quot;:&quot;/calcio/countrylist.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa d\u0027Africa&quot;,&quot;link_url&quot;:&quot;/calcio/coppa-d-africa/sport.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Copa America&quot;,&quot;link_url&quot;:&quot;/calcio/coppa-america/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;SuperLiga&quot;,&quot;link_url&quot;:&quot;/calcio/superliga-portoghese/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europei femminili&quot;,&quot;link_url&quot;:&quot;/calcio/uefa-women-s-championship/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;FIFA Confederations Cup&quot;,&quot;link_url&quot;:&quot;/calcio/confederations-cup-1/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Copa Libertadores&quot;,&quot;link_url&quot;:&quot;/calcio/copa-libertadores/calendar-result.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;/ciclismo/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendario/Risultati&quot;,&quot;link_url&quot;:&quot;/ciclismo/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/ciclismo/giro-d-italia/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/ciclismo/tour-de-france/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Vuelta di Spagna&quot;,&quot;link_url&quot;:&quot;/ciclismo/vuelta-di-spagna/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Mondiali&quot;,&quot;link_url&quot;:&quot;/ciclismo/mondiali-ciclismo/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europei&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/ciclismo/european-championships/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Ciclismo su pista&quot;,&quot;link_url&quot;:&quot;/ciclismo-su-pista/&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;/equitazione/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendario/Risultati&quot;,&quot;link_url&quot;:&quot;/formula-1/campionato-del-mondo/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Classifica&quot;,&quot;link_url&quot;:&quot;/formula-1/campionato-del-mondo/standing.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Ginnastica Artistica&quot;,&quot;link_url&quot;:&quot;/ginnastica-artistica/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Ginnastica Ritmica&quot;,&quot;link_url&quot;:&quot;/ginnastica-ritmica/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;World Ranking&quot;,&quot;link_url&quot;:&quot;/golf/world-ranking/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;European Tour&quot;,&quot;link_url&quot;:&quot;/golf/european-p-g-a-tour/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;PGA TOUR&quot;,&quot;link_url&quot;:&quot;/golf/u-s-p-g-a-tour/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Augusta Masters&quot;,&quot;link_url&quot;:&quot;/golf/masters-tournament/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;British Open&quot;,&quot;link_url&quot;:&quot;/golf/british-open/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;U.S. Open&quot;,&quot;link_url&quot;:&quot;/golf/u-s-open/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;USPGA&quot;,&quot;link_url&quot;:&quot;/golf/pga-championship/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;GOLFTV&quot;,&quot;link_url&quot;:&quot;https://www.golf.tv/it?utm_source=eurosport&amp;utm_medium=msite&amp;utm_campaign=italy&amp;utm_content=contentintegration&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;/ippica/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Programma / Risultati&quot;,&quot;link_url&quot;:&quot;/motogp/campionato-del-mondo-1/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Classifica Moto GP&quot;,&quot;link_url&quot;:&quot;/motogp/campionato-del-mondo-1/standing.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;/motori/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Ford Bring On Tomorrow&quot;,&quot;link_url&quot;:&quot;/motorsports/ford-bringontomorrow/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;24 Ore di Le Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Motocross&quot;,&quot;link_url&quot;:&quot;/motocross/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Porsche Carrera Cup Italia&quot;,&quot;link_url&quot;:&quot;/motorsports/porsche-carrera-cup-italia/&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;/nuoto/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Mondiali&quot;,&quot;link_url&quot;:&quot;/nuoto/mondiali/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Mondiali in vasca corta&quot;,&quot;link_url&quot;:&quot;/nuoto/world-championships-short-course/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europei di Nuoto&quot;,&quot;link_url&quot;:&quot;/nuoto/europei/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europei in vasca corta&quot;,&quot;link_url&quot;:&quot;/nuoto/europei-in-vasca-corta/calendar-result.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Olimpiadi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it/olimpiadi/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Tokyo 2020&quot;,&quot;link_url&quot;:&quot;/olimpiadi/tokyo-2020/2020/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Olympic Channel&quot;,&quot;link_url&quot;:&quot;https://video-it.eurosport.com/olimpiadi/video-channel/olympic-channel/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;PyeongChang&quot;,&quot;link_url&quot;:&quot;/olimpiadi/pyeongchang/2018/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Youth Olympics 2020&quot;,&quot;link_url&quot;:&quot;/olimpiadi/youth-olympics/youth-olympic-games.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;/pallavolo/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Nations League donne&quot;,&quot;link_url&quot;:&quot;/pallavolo/nations-league-league-round-1/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Nations League uomini&quot;,&quot;link_url&quot;:&quot;/pallavolo/nations-league-league-round/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Serie A1&quot;,&quot;link_url&quot;:&quot;/pallavolo/serie-a1-femminile/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/pallavolo/champions-league/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Superlega&quot;,&quot;link_url&quot;:&quot;/pallavolo/serie-a1-sustenium-plus/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;World League&quot;,&quot;link_url&quot;:&quot;/pallavolo/world-league/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Europei&quot;,&quot;link_url&quot;:&quot;/pallavolo/european-championships/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Mondiali femminili&quot;,&quot;link_url&quot;:&quot;/pallavolo/world-championship-d/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Mondiali maschili&quot;,&quot;link_url&quot;:&quot;/pallavolo/world-championship/&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Sei Nazioni&quot;,&quot;link_url&quot;:&quot;/rugby/sei-nazioni/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Eccellenza&quot;,&quot;link_url&quot;:&quot;/rugby/eccellenza/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Celtic League&quot;,&quot;link_url&quot;:&quot;/rugby/celtic-league/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Nazionale&quot;,&quot;link_url&quot;:&quot;/rugby/squadre/italia/teamcenter.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;/rugby/test-match/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;European Cup&quot;,&quot;link_url&quot;:&quot;/rugby/european-cup/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Challenge Cup&quot;,&quot;link_url&quot;:&quot;/rugby/european-challenge-cup/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;The Rugby Championship&quot;,&quot;link_url&quot;:&quot;/rugby/four-nations/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa del mondo Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/mondiali/&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Scherma&quot;,&quot;link_url&quot;:&quot;/scherma/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Sci Alpino&quot;,&quot;link_url&quot;:&quot;/sci-alpino/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Sci di Fondo&quot;,&quot;link_url&quot;:&quot;/sci-di-fondo/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Pattinaggio di figura&quot;,&quot;link_url&quot;:&quot;/pattinaggio-di-figura/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Salto Con Gli Sci&quot;,&quot;link_url&quot;:&quot;/salto-con-gli-sci/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Combinata Nordica&quot;,&quot;link_url&quot;:&quot;/combinata-nordica/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Hockey su Ghiaccio&quot;,&quot;link_url&quot;:&quot;/hockey-su-ghiaccio/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Pattinaggio di Velocità&quot;,&quot;link_url&quot;:&quot;/pattinaggio-di-velocita/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Bob&quot;,&quot;link_url&quot;:&quot;/bob/calendar-result.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Calendario ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Classifica ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Calendario WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Classifica WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Roland Garros&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Coppa Davis&quot;,&quot;link_url&quot;:&quot;/tennis/coppa-davis/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Fed-Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;L\u0027Angolo di Flavia&quot;,&quot;link_url&quot;:&quot;https://video-it.eurosport.com/tennis/video-channel/l-angolo-di-flavia/&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]}]"></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Per saperne di più</span><span class="show-all">Mostra tutto</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Cambiare lingua</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;link_name&quot;:&quot;International (English)&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Internacional (Español)&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;България&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Česko&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Danmark&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Deutschland&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Dutch&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;España&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Eesti Vabariik&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;France&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Italia&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Magyarország&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Norge&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Россия&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Polska&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Polska TVN24&quot;,&quot;link_url&quot;:&quot;http://eurosport.tvn24.pl&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Portuguese&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;România&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Srbija&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Sverige&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Türkiye&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;United Kingdom&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk/&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/it">Aiuto</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;More&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Il Buzz&quot;,&quot;link_url&quot;:&quot;/home_rub779.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;About Us&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Su Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Applicazioni mobile&quot;,&quot;link_url&quot;:&quot;/mobiles-apps.shtml&quot;,&quot;highlighted&quot;:false}]},{&quot;link_name&quot;:&quot;Note legali&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;highlighted&quot;:false,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Termini di utilizzo&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/termini-di-utilizzo-in-vigore-dal-1-aprile-2020_sto7711090/story.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Informativa sulla privacy&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/informativa-sulla-privacy_sto7706535/story.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Note legali&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/informazioni-legali_sto7710158/story.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Informativa sui cookie&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/gestione-dei-cookie_sto7710925/story.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Informazioni sul Pass Eurosport&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/informazioni-sui-pass-eurosport_sto7710734/story.shtml&quot;,&quot;highlighted&quot;:false},{&quot;link_name&quot;:&quot;Dichiarazione sulle nuove forme di sfruttamento&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;,&quot;highlighted&quot;:false}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Seguiteci su</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/calcio/">Calcio</a></li><li class="sd-subnav_item"><a href="/calcio/serie-a/">Serie A</a></li><li class="sd-subnav_item"><a href="/calcio/champions-league/">Champions League</a></li><li class="sd-subnav_item"><a href="/calcio/europa-league/">Europa League</a></li><li class="sd-subnav_item"><a href="/calcio/calciomercato/">Calciomercato</a></li><li class="sd-subnav_item"><a href="/calcio/serie-b-tim/">Serie B</a></li><li class="sd-subnav_item"><a href="/calcio/coppa-italia/">Coppa Italia</a></li><li class="sd-subnav_item"><a href="/calcio/premier-league/">Premier League</a></li><li class="sd-subnav_item"><a href="/calcio/liga/">Liga</a></li><li class="sd-subnav_item"><a href="/calcio/ligue-1/">Ligue 1</a></li><li class="sd-subnav_item"><a href="/calcio/bundesliga/">Bundesliga</a></li><li class="sd-subnav_item"><a href="/calcio/uefa-nations-league/">UEFA Nations League</a></li><li class="sd-subnav_item"><a href="/calcio/qualificazioni-campionati-europei/">Qualificazioni Euro 2020</a></li><li class="sd-subnav_item"><a href="/calcio/fifa-women-s-world-cup/">Mondiali femminile</a></li><li class="sd-subnav_item"><a href="/calcio/mls/">MLS</a></li><li class="sd-subnav_item"><a href="/calcio/fifa-mondiale/">Coppa del Mondo</a></li><li class="sd-subnav_item"><a href="/calcio/squadre/italia-2/teamcenter.shtml">Nazionale</a></li><li class="sd-subnav_item"><a href="/calcio/eventlist.shtml">Competizioni internazionali</a></li><li class="sd-subnav_item"><a href="/calcio/countrylist.shtml">Competizioni nazionali</a></li><li class="sd-subnav_item"><a href="/calcio/coppa-d-africa/sport.shtml">Coppa d'Africa</a></li><li class="sd-subnav_item"><a href="/calcio/coppa-america/">Copa America</a></li><li class="sd-subnav_item"><a href="/calcio/superliga-portoghese/">SuperLiga</a></li><li class="sd-subnav_item"><a href="/calcio/uefa-women-s-championship/">Europei femminili</a></li><li class="sd-subnav_item"><a href="/calcio/confederations-cup-1/">FIFA Confederations Cup</a></li><li class="sd-subnav_item"><a href="/calcio/copa-libertadores/calendar-result.shtml">Copa Libertadores</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div><div class="marketing-banner"><div class="marketing-banner-container"><p class="marketing-banner-container-text">Guarda Eurosport Sempre e Ovunque</p><div class="marketing-banner-container-buttons"><a class="marketing-banner-container-buttons-link __red" href="https://auth.eurosport.it/product">ABBONATI ORA<span class="svg-font svg-button-arrow"></span></a><a class="marketing-banner-container-buttons-link" href="https://www.eurosport.it/eurosport-live-streaming.shtml">SCOPRI DI PIÚ<span class="svg-font svg-arrow-right"></span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="22" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=4&amp;c=22,380,,,,&amp;token=1610507010_3dc3afc4f26cde16b06fd1766056aa0a&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=4&amp;c=22,,,,,&amp;token=1610507010_70ec55b8463fcb00cb946eeef2e90179&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=4&amp;c=1197423&amp;s=1&amp;token=1610507010_ad571e30cf2f251b3fe1d81a45ab2a9d&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=4&amp;token=1610507010_4872f30da313435ee98ec560945218c1&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;https://layout.eurosport.com/i/v8/match/backgrounds/live/background_live_football.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:800,&quot;focalpointy&quot;:420,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=application%2fjson&amp;dropletid=74&amp;sportid=22&amp;revid=380&amp;seasonid=333&amp;matchid=1197423&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Intervallo&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(r)&quot;,&quot;7&quot;:[&quot;Gol su rigore&quot;],&quot;9&quot;:[&quot;(a)&quot;],&quot;10&quot;:[&quot;Goal&quot;],&quot;22&quot;:[&quot;Penalty&quot;, &quot;Penalty&quot;]}}}"></div><div id="livehero" class="livehero livehero--team"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/calcio/squadre/twente/teamcenter.shtml" title="Twente" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/large/15.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/calcio/squadre/twente/teamcenter.shtml" class="heromatch__team-name-link">Twente</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/calcio/squadre/twente/teamcenter.shtml" title="Twente" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/medium/15.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersHome"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status"></div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome"></div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway"></div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__minute" data-bind="text: minute"></div><div class="heromatch__time">00:00</div><div class="heromatch__date">14/01/21</div><div class="heromatch__stadium">De Grolsch Veste</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/calcio/squadre/ajax/teamcenter.shtml" class="heromatch__team-name-link">Ajax</a></div><a href="/calcio/squadre/ajax/teamcenter.shtml" title="Ajax" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/medium/2.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersAway"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div><a href="/calcio/squadre/ajax/teamcenter.shtml" title="Ajax" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/large/2.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">Eredivisie • 16. Giornata</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/calcio/eredivisie/calendar-result.shtml">Calendario</a><a class="livehero__button" href="/calcio/eredivisie/standing.shtml">Classifiche</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1817959281banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1817959281banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="584435466interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','584435466interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="22" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=22&amp;revid=380&amp;seasonid=333&amp;matchid=1197423&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Preview</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Statistiche</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Condividi</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=22&amp;revid=380&amp;seasonid=333&amp;matchid=1197423&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>Twente - Ajax</h1><div class="live-summary__seo-picture"><img src="https://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s22.jpg" width="640" height="360" /></div><p>Eredivisie – Segui LIVE su Eurosport l'incontro di Calcio tra Twente e Ajax. La partita è in programma il 14 gennaio 2021 alle 00:00. La nostra diretta ti offre aggiornamenti minuto per minuto e dettagli sui momenti più importanti.<br />Chi vincerà la sfida tattica tra Ron Jans e Erik ten Hag? Scoprilo in diretta con noi seguendo il Live Matchcast di Eurosport.<br /><br />Fai il tuo pronostico: chi vincerà tra Twente e Ajax? In attesa dell'incontro puoi leggere gli articoli di avvicinamento relativi a queste due squadre di Calcio.<br />Visita i profili dettagliati di <a href="/calcio/squadre/twente/teamcenter.shtml">Twente</a> e <a href="/calcio/squadre/ajax/teamcenter.shtml">Ajax</a>. Leggi gli ultimi aggiornamenti di <a href="/calcio/">Calcio</a>: calendari, risultati, classifiche.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Highlights</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Rimuovi</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=22&amp;revid=380&amp;seasonid=333&amp;matchid=1197423&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined"><div class="livecomments-pin-feed"></div><p>Nessun commento per questo evento</p></div></div></div></div>
            <div class="live_match_team_composition_v8_5_bis"><div class="tab-content teams row" data-navtab-content-id="navtab_Teams" data-ajax-url="/_ajax_/live_v8_5/live_match_team_composition_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=22&amp;revid=380&amp;seasonid=333&amp;matchid=1197423&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined"></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=22&amp;revid=380&amp;seasonid=333&amp;matchid=1197423&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="107126222mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','107126222mpu', !!true, !!false, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="692270997betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','692270997betting-box', !!true, !!false, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="etb-toast"></div><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il login per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Accedi con </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Accedi con </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Non ricordi la tua password?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Registrati a Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Non ricordi la tua password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Iscriviti alle nostre novità e offerte<span></span></label></span><p class="subscription__consent-text--gdpr">Acconsento che Eurosport possa inviarmi notizie e aggiornamenti a fine di informazioni di marketing riguardanti i propri prodotti</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:football:eredivisie:2020-2021:twente-ajax","site": "eurosportit","product": "news","service": "news","family": "","sport": "football","competition": "","sport_event": "eredivisie","season": "2020-2021","round": "16.-giornata","discipline": "squadre","participants": "Twente|Ajax","gender": "men","profile": "twente-ajax","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1197423","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "it.eurosport.com","tracking_country": "italy","tracking_sport_event": "football-undefined","language_id": "4","language_name": "italian","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script><script type="text/javascript">var pvar = { cid: "discovery-it", content: "0", server: "secure-it" };var feat = { check_cookie: 0 };var trac = nol_t(pvar, feat);trac.record().post();</script></div>
<!--googleon: all-->
</body>
</html>