<!DOCTYPE html>
<html lang="it" >
			<!--Page Generated at Fri Apr  9 16:57:35 2021--><!--Page 1800 Template Prod generated at 4/6/2021 1:13:01 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0" />
    <title>KV Malines - Zulte Waregem live - 10 aprile 2021 - Eurosport</title><meta name="description" content="Guarda Pro League event: KV Malines - Zulte Waregem live su Eurosport. Risultati, statistiche e commenti in tempo reale." /><link rel="alternate" hreflang="x-default" href="https://www.eurosport.com/football/pro-league/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="en" href="https://www.eurosport.com/football/pro-league/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="en-GB" href="https://www.eurosport.co.uk/football/pro-league/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="en-IE" href="https://www.eurosport.co.uk/football/pro-league/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/fussball/pro-league/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/football/pro-league/2020-2021/live-fc-malinois-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/calcio/pro-league/2020-2021/live-kv-malines-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="nl" href="https://www.eurosport.nl/voetbal/jupiler-pro-league/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="es-ES" href="https://www.eurosport.es/futbol/pro-league/2020-2021/live-kv-malinas-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/futbol/pro-league/2020-2021/live-kv-malinas-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="sv" href="https://www.eurosport.se/fotboll/pro-league/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/futbol/belcika-ligi/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="da" href="https://www.eurosport.dk/fodbold/jupiler-pro-league/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/fotball/jupiler-pro-league/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/football/pro-league/2020-2021/live_mtc1200733.shtml" /><link rel="alternate" hreflang="ro" href="https://www.eurosport.ro/fotbal/pro-league/2020-2021/live-kv-mechelen-zulte-waregem_mtc1200733/live.shtml" /><link rel="alternate" hreflang="hu" href="https://www.eurosport.hu/labdarugas/pro-league/2020-2021/live-zulte-waregem-unknown_mtc1200733/live.shtml" /><link rel="canonical" href="https://www.eurosport.it/calcio/pro-league/2020-2021/live-kv-malines-zulte-waregem_mtc1200733/live.shtml" /><link rel="image_src" href="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s22.jpg" /><meta property="og:title" content="KV Malines - Zulte Waregem live - 10 aprile 2021 - Eurosport" /><meta property="og:type" content="article" /><meta property="og:description" content="Guarda Pro League event: KV Malines - Zulte Waregem live su Eurosport. Risultati, statistiche e commenti in tempo reale." /><meta property="og:image" content="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s22.jpg" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.it/calcio/pro-league/2020-2021/live-kv-malines-zulte-waregem_mtc1200733/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="530305363758845" /><meta property="article:published_time" content="2021-04-10" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="KV Malines - Zulte Waregem" /><meta name="date" content="4/10/2021 6:30:00 PM" /><meta name="dateFormat" content="2021-04-10T06:30:00+02:00" /><meta name="sport" content="Calcio" /><meta name="sportid" content="22" /><meta name="event" content="Pro League" /><meta name="eventid" content="47849" /><meta name="round" content="6. Giornata" /><meta name="roundid" content="5176" /><meta name="type" content="Match" /><meta name="id" content="1200733" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1200733" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.it/1200733" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar withsdnav  theme-black">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.it"></a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.it/watch/home.shtml">Watch</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">Risultati</a></li><li class="sd_nav-item __popular-sport highlighted"><a class="sd_nav-item-link" href="/calcio/">Calcio</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Tennis</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/ciclismo/">Ciclismo</a></li><li class="sd_nav-item sd_navigation_link all-sports __hidden-xs"><span class="sd_nav-item-link">Tutti gli sport<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><ul class="popular-nav"><li class="modalnav__rightcol-item"><a href="/calcio/">Calcio</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item"><a href="/ciclismo/">Ciclismo</a></li><li class="modalnav__rightcol-item"><a href="/sport-invernali/">Sport invernali</a></li><li class="modalnav__rightcol-item"><a href="/olimpiadi/">Giochi Olimpici</a></li><li class="modalnav__rightcol-item"><a href="/formula-1/">F1</a></li><li class="modalnav__rightcol-item"><a href="/motogp/">MotoGP</a></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="allsports-single-d desktop-nav"><li class="modalnav__rightcol-item"><a href="/atletica/">Atletica</a></li><li class="modalnav__rightcol-item"><a href="/basket/">Basket</a></li><li class="modalnav__rightcol-item"><a href="/calcio/">Calcio</a></li><li class="modalnav__rightcol-item"><a href="/ciclismo/">Ciclismo</a></li><li class="modalnav__rightcol-item"><a href="/equitazione/">Equitazione</a></li><li class="modalnav__rightcol-item"><a href="/formula-1/">F1</a></li><li class="modalnav__rightcol-item"><a href="/ginnastica-artistica/">Ginnastica artistica</a></li><li class="modalnav__rightcol-item"><a href="/ginnastica-ritmica/">Ginnastica ritmica</a></li><li class="modalnav__rightcol-item"><a href="/olimpiadi/">Giochi Olimpici</a></li><li class="modalnav__rightcol-item"><a href="/golf/">Golf</a></li><li class="modalnav__rightcol-item"><a href="/ippica/">Ippica</a></li><li class="modalnav__rightcol-item"><a href="/motogp/">MotoGP</a></li><li class="modalnav__rightcol-item"><a href="/motori/">Motori</a></li><li class="modalnav__rightcol-item"><a href="/football-americano/nfl/">NFL</a></li><li class="modalnav__rightcol-item"><a href="/nuoto/">Nuoto</a></li><li class="modalnav__rightcol-item"><a href="/pallavolo/">Pallavolo</a></li><li class="modalnav__rightcol-item"><a href="/pugilato/">Pugilato</a></li><li class="modalnav__rightcol-item"><a href="/rugby/">Rugby</a></li><li class="modalnav__rightcol-item"><a href="/scherma/">Scherma</a></li><li class="modalnav__rightcol-item"><a href="/snooker/">Snooker</a></li><li class="modalnav__rightcol-item"><a href="/sport-invernali/">Sport invernali</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item"><a href="/university-sports/">University Sports</a></li><li class="modalnav__rightcol-item"><a href="/vela/">Vela</a></li></ul></div></li></ul></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.it/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Il mio account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.it/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Registrati</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Per saperne di più</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Cambiare lingua</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">Italia</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.bg/">България</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.cz/">Česko</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fi/">Eesti Vabariik</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.pt/">Portuguese</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.rs/">Srbija</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.se/">Sverige</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/it">Aiuto</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">More</span><ul><li><a class="sd_nav-legal-links-content-link" href="/home_rub779.shtml">Il Buzz</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">About Us</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">Su Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/mobiles-apps.shtml">Applicazioni mobile</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Note legali</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/termini-di-utilizzo-in-vigore-dal-1-aprile-2020_sto7711090/story.shtml">Termini di utilizzo</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informativa-sulla-privacy_sto7706535/story.shtml">Informativa sulla privacy</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informazioni-legali_sto7710158/story.shtml">Note legali</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/gestione-dei-cookie_sto7710925/story.shtml">Informativa sui cookie</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informazioni-sui-pass-eurosport_sto7710734/story.shtml">Informazioni sul Pass Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Dichiarazione sulle nuove forme di sfruttamento</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Gestisci preferenze</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Seguiteci su</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Menu</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.it/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Il mio account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.it/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Registrati</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.it">Home</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.it/watch/home.shtml">Watch</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">Risultati</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><ul class="popular-mobile"><li class="modalnav__rightcol-item hasSubitem highlighted"><a href="/calcio/">Calcio<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/calcio/">Calcio home</a></li><li class="sub-item-container-list"><a class="highlighted" href="/calcio/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/calcio/calciomercato/">Calciomercato</a></li><li class="sub-item-container-list"><a href="/calcio/serie-a/">Serie A</a></li><li class="sub-item-container-list"><a href="/calcio/champions-league/">Champions League</a></li><li class="sub-item-container-list"><a href="/calcio/europa-league/">Europa League</a></li><li class="sub-item-container-list"><a href="/calcio/tutti-i-campionati_mni89842/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Tennis<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Tennis home</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/tennis/atp/">ATP</a></li><li class="sub-item-container-list"><a href="/tennis/wta/">WTA</a></li><li class="sub-item-container-list"><a href="/tennis/australian/">Australian Open</a></li><li class="sub-item-container-list"><a href="https://www.eurosport.it/tennis/video-channel/roberta-vinci/channel.shtml">Roberta Vinci</a></li><li class="sub-item-container-list"><a href="/tennis/tutte-le-competizioni_mni90587/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ciclismo/">Ciclismo<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ciclismo/">Ciclismo home</a></li><li class="sub-item-container-list"><a href="/ciclismo/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/ciclismo/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/ciclismo/giro-d-italia/">Giro d'Italia</a></li><li class="sub-item-container-list"><a href="/ciclismo/tutte-le-competizioni_mni89850/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/sport-invernali/">Sport invernali<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/sport-invernali/">Sport invernali home</a></li><li class="sub-item-container-list"><a href="/sport-invernali/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/sci-alpino/">Sci Alpino</a></li><li class="sub-item-container-list"><a href="/biathlon/">Biathlon</a></li><li class="sub-item-container-list"><a href="/sci-di-fondo/">Sci di Fondo</a></li><li class="sub-item-container-list"><a href="/sport-invernali/tutti-gli-sport_mni91028/menu.shtml">Tutti gli sport</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/olimpiadi/">Giochi Olimpici<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/olimpiadi/">Giochi Olimpici home</a></li><li class="sub-item-container-list"><a href="/olimpiadi/video-channel/olympic-channel/channel.shtml">Olympic Channel </a></li><li class="sub-item-container-list"><a href="/olimpiadi/tokyo-2020/2020/">Tokyo 2020</a></li><li class="sub-item-container-list"><a href="/olimpiadi/youth-olympics/youth-olympic-games.shtml">Youth Olympics 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formula-1/">F1<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formula-1/">F1 home</a></li><li class="sub-item-container-list"><a href="/formula-1/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/formula-1/campionato-del-mondo/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/formula-1/campionato-del-mondo/standing.shtml">Classifiche</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motogp/">MotoGP<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motogp/">MotoGP home</a></li><li class="sub-item-container-list"><a href="/motogp/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/motogp/campionato-del-mondo-1/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/motogp/campionato-del-mondo-1/standing.shtml">Classifica Moto GP</a></li></ul></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><span class="show-all">Mostra tutto</span><ul class="allsports-single-d mobile-nav"><li class="modalnav__rightcol-item hasSubitem"><a href="/atletica/">Atletica<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/atletica/">Atletica home</a></li><li class="sub-item-container-list"><a href="/atletica/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/atletica/diamond-league/">Diamond League</a></li><li class="sub-item-container-list"><a href="/atletica/mondiali-di-atletica/">Mondiali</a></li><li class="sub-item-container-list"><a href="/atletica/mondiali-atletica-indoor/">Mondiali Indoor</a></li><li class="sub-item-container-list"><a href="/atletica/tutte-le-competizioni_mni90752/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/basket/">Basket<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/basket/">Basket home</a></li><li class="sub-item-container-list"><a href="/basket/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/basket/euroleague/">Eurolega</a></li><li class="sub-item-container-list"><a href="/basket/euro-cup/">EuroCup</a></li><li class="sub-item-container-list"><a href="/basket/serie-a-basket/">Serie A</a></li><li class="sub-item-container-list"><a href="/basket/nba/">NBA</a></li><li class="sub-item-container-list"><a href="/basket/tutti-i-campionati_mni90663/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem highlighted"><a href="/calcio/">Calcio<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/calcio/">Calcio home</a></li><li class="sub-item-container-list"><a class="highlighted" href="/calcio/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/calcio/calciomercato/">Calciomercato</a></li><li class="sub-item-container-list"><a href="/calcio/serie-a/">Serie A</a></li><li class="sub-item-container-list"><a href="/calcio/champions-league/">Champions League</a></li><li class="sub-item-container-list"><a href="/calcio/europa-league/">Europa League</a></li><li class="sub-item-container-list"><a href="/calcio/tutti-i-campionati_mni89842/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ciclismo/">Ciclismo<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ciclismo/">Ciclismo home</a></li><li class="sub-item-container-list"><a href="/ciclismo/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/ciclismo/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/ciclismo/giro-d-italia/">Giro d'Italia</a></li><li class="sub-item-container-list"><a href="/ciclismo/tutte-le-competizioni_mni89850/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/equitazione/">Equitazione<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/equitazione/">Equitazione home</a></li><li class="sub-item-container-list"><a href="/equitazione/score-center.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formula-1/">F1<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formula-1/">F1 home</a></li><li class="sub-item-container-list"><a href="/formula-1/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/formula-1/campionato-del-mondo/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/formula-1/campionato-del-mondo/standing.shtml">Classifiche</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ginnastica-artistica/">Ginnastica artistica<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ginnastica-artistica/">Ginnastica artistica home</a></li><li class="sub-item-container-list"><a href="/ginnastica-artistica/score-center.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ginnastica-ritmica/">Ginnastica ritmica<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ginnastica-ritmica/">Ginnastica ritmica home</a></li><li class="sub-item-container-list"><a href="/ginnastica-ritmica/score-center.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/olimpiadi/">Giochi Olimpici<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/olimpiadi/">Giochi Olimpici home</a></li><li class="sub-item-container-list"><a href="/olimpiadi/video-channel/olympic-channel/channel.shtml">Olympic Channel </a></li><li class="sub-item-container-list"><a href="/olimpiadi/tokyo-2020/2020/">Tokyo 2020</a></li><li class="sub-item-container-list"><a href="/olimpiadi/youth-olympics/youth-olympic-games.shtml">Youth Olympics 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/golf/">Golf<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/golf/">Golf home</a></li><li class="sub-item-container-list"><a href="/golf/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/golf/world-ranking/standing.shtml">World Ranking</a></li><li class="sub-item-container-list"><a href="/golf/european-p-g-a-tour/">European Tour</a></li><li class="sub-item-container-list"><a href="/golf/u-s-p-g-a-tour/">PGA TOUR</a></li><li class="sub-item-container-list"><a href="/golf/tutte-le-competizioni_mni90791/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ippica/">Ippica<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ippica/">Ippica home</a></li><li class="sub-item-container-list"><a href="/ippica/score-center.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motogp/">MotoGP<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motogp/">MotoGP home</a></li><li class="sub-item-container-list"><a href="/motogp/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/motogp/campionato-del-mondo-1/calendar-result.shtml">Calendario</a></li><li class="sub-item-container-list"><a href="/motogp/campionato-del-mondo-1/standing.shtml">Classifica Moto GP</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motori/">Motori<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motori/">Motori home</a></li><li class="sub-item-container-list"><a href="/motori/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/formula-1/">F1</a></li><li class="sub-item-container-list"><a href="/motogp/">MotoGP</a></li><li class="sub-item-container-list"><a href="/motorsports/ford-bringontomorrow/">Ford Bring On Tomorrow</a></li><li class="sub-item-container-list"><a href="/formula-e/">Formula E</a></li><li class="sub-item-container-list"><a href="/motori/tutti-gli-sport_mni90827/menu.shtml">Tutti gli sport</a></li></ul></li><li class="modalnav__rightcol-item"><a href="/football-americano/nfl/">NFL</a></li><li class="modalnav__rightcol-item hasSubitem"><a href="/nuoto/">Nuoto<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/nuoto/">Nuoto home</a></li><li class="sub-item-container-list"><a href="/nuoto/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/nuoto/mondiali/">Mondiali</a></li><li class="sub-item-container-list"><a href="/nuoto/tutte-le-competizioni_mni90438/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/pallavolo/">Pallavolo<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/pallavolo/">Pallavolo home</a></li><li class="sub-item-container-list"><a href="/pallavolo/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/pallavolo/nations-league-league-round-1/">Nations League donne</a></li><li class="sub-item-container-list"><a href="/pallavolo/nations-league-league-round/">Nations League uomini</a></li><li class="sub-item-container-list"><a href="/pallavolo/serie-a1-femminile/">Serie A1</a></li><li class="sub-item-container-list"><a href="/pallavolo/tutti-i-campionati_mni90953/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/pugilato/">Pugilato<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/pugilato/">Pugilato home</a></li><li class="sub-item-container-list"><a href="/pugilato/score-center.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/rugby/">Rugby<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/rugby/">Rugby home</a></li><li class="sub-item-container-list"><a href="/rugby/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/rugby/sei-nazioni/">Sei Nazioni</a></li><li class="sub-item-container-list"><a href="/rugby/eccellenza/">Eccellenza</a></li><li class="sub-item-container-list"><a href="/rugby/celtic-league/">Celtic League</a></li><li class="sub-item-container-list"><a href="/rugby/tutti-i-campionati_mni90447/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/scherma/">Scherma<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/scherma/">Scherma home</a></li><li class="sub-item-container-list"><a href="/scherma/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/scherma/world-championships/">World Championships</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/snooker/">Snooker<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/snooker/">Snooker home</a></li><li class="sub-item-container-list"><a href="/snooker/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/snooker/irish-open/">Northern Ireland Open</a></li><li class="sub-item-container-list"><a href="/snooker/tutti-i-campionati_mni90432/menu.shtml">Tutti i campionati</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/sport-invernali/">Sport invernali<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/sport-invernali/">Sport invernali home</a></li><li class="sub-item-container-list"><a href="/sport-invernali/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/sci-alpino/">Sci Alpino</a></li><li class="sub-item-container-list"><a href="/biathlon/">Biathlon</a></li><li class="sub-item-container-list"><a href="/sci-di-fondo/">Sci di Fondo</a></li><li class="sub-item-container-list"><a href="/sport-invernali/tutti-gli-sport_mni91028/menu.shtml">Tutti gli sport</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Tennis<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Tennis home</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Calendario/Risultati</a></li><li class="sub-item-container-list"><a href="/tennis/atp/">ATP</a></li><li class="sub-item-container-list"><a href="/tennis/wta/">WTA</a></li><li class="sub-item-container-list"><a href="/tennis/australian/">Australian Open</a></li><li class="sub-item-container-list"><a href="https://www.eurosport.it/tennis/video-channel/roberta-vinci/channel.shtml">Roberta Vinci</a></li><li class="sub-item-container-list"><a href="/tennis/tutte-le-competizioni_mni90587/menu.shtml">Tutte le competizioni</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/university-sports/">University Sports<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/university-sports/">University Sports home</a></li><li class="sub-item-container-list"><a href="/university-sports/score-center.shtml">Calendario/Risultati</a></li></ul></li><li class="modalnav__rightcol-item"><a href="/vela/">Vela</a></li></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Per saperne di più</span><span class="show-all">Mostra tutto</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Cambiare lingua</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">Italia</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.bg/">България</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.cz/">Česko</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fi/">Eesti Vabariik</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.pt/">Portuguese</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.rs/">Srbija</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.se/">Sverige</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/it">Aiuto</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">More</span><ul><li><a class="sd_nav-legal-links-content-link" href="/home_rub779.shtml">Il Buzz</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">About Us</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">Su Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/mobiles-apps.shtml">Applicazioni mobile</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Note legali</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/termini-di-utilizzo-in-vigore-dal-1-aprile-2020_sto7711090/story.shtml">Termini di utilizzo</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informativa-sulla-privacy_sto7706535/story.shtml">Informativa sulla privacy</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informazioni-legali_sto7710158/story.shtml">Note legali</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/gestione-dei-cookie_sto7710925/story.shtml">Informativa sui cookie</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informazioni-sui-pass-eurosport_sto7710734/story.shtml">Informazioni sul Pass Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Dichiarazione sulle nuove forme di sfruttamento</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Gestisci preferenze</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Seguiteci su</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/calcio/">Calcio</a></li><li class="sd-subnav_item"><a href="/calcio/serie-a/">Serie A</a></li><li class="sd-subnav_item"><a href="/calcio/champions-league/">Champions League</a></li><li class="sd-subnav_item"><a href="/calcio/europa-league/">Europa League</a></li><li class="sd-subnav_item"><a href="/calcio/calciomercato/">Calciomercato</a></li><li class="sd-subnav_item"><a href="/calcio/serie-b-tim/">Serie B</a></li><li class="sd-subnav_item"><a href="/calcio/coppa-italia/">Coppa Italia</a></li><li class="sd-subnav_item"><a href="/calcio/premier-league/">Premier League</a></li><li class="sd-subnav_item"><a href="/calcio/liga/">Liga</a></li><li class="sd-subnav_item"><a href="/calcio/ligue-1/">Ligue 1</a></li><li class="sd-subnav_item"><a href="/calcio/bundesliga/">Bundesliga</a></li><li class="sd-subnav_item"><a href="/calcio/uefa-nations-league/">UEFA Nations League</a></li><li class="sd-subnav_item"><a href="/calcio/qualificazioni-campionati-europei/">Qualificazioni Euro 2020</a></li><li class="sd-subnav_item"><a href="/calcio/fifa-women-s-world-cup/">Mondiali femminili</a></li><li class="sd-subnav_item"><a href="/calcio/mls/">MLS</a></li><li class="sd-subnav_item"><a href="/calcio/fifa-mondiale/">Coppa del Mondo</a></li><li class="sd-subnav_item sd-subnav_item--active"><a href="/calcio/eventlist.shtml">Competizioni internazionali</a></li><li class="sd-subnav_item"><a href="/calcio/countrylist.shtml">Competizioni nazionali</a></li><li class="sd-subnav_item"><a href="/calcio/coppa-d-africa/">Coppa d'Africa</a></li><li class="sd-subnav_item"><a href="/calcio/copa-america/">Copa America</a></li><li class="sd-subnav_item"><a href="/calcio/superliga-portoghese/">SuperLiga</a></li><li class="sd-subnav_item"><a href="/calcio/uefa-women-s-championship/">Europei femminili</a></li><li class="sd-subnav_item"><a href="/calcio/confederations-cup-1/">FIFA Confederations Cup</a></li><li class="sd-subnav_item"><a href="/calcio/copa-libertadores/calendar-result.shtml">Copa Libertadores</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div><div class="marketing-banner"><div class="marketing-banner-container"><p class="marketing-banner-container-text">Guarda Eurosport Sempre e Ovunque</p><div class="marketing-banner-container-buttons"><a class="marketing-banner-container-buttons-link __red" href="https://auth.eurosport.it/product?int_campaign=IT-EU-E1-EU-C7-EU-BAU-DR-W-Football-Undefined-210101-NA&amp;int_content=match-top-banner-subscribe">ABBONATI ORA<span class="svg-font svg-button-arrow"></span></a><a class="marketing-banner-container-buttons-link" href="https://www.eurosport.it/eurosport-live-streaming.shtml">SCOPRI DI PIÚ<span class="svg-font svg-arrow-right"></span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="22" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=4&amp;c=22,358,,,,&amp;token=1618000369_d4c06a88edad5a82b7dd5f4394c97b38&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=4&amp;c=22,,,,,&amp;token=1618000369_db33320cc1ff1cb7bdf941541a1c0e3a&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=4&amp;c=1200733&amp;s=1&amp;token=1618000369_69325fa9e0fdb1527e27fd474c6a4a4c&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=4&amp;token=1618000369_73d3ccc45dbff568eed8af11180ae2ae&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;https://layout.eurosport.com/i/v8/match/backgrounds/live/background_live_football.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:800,&quot;focalpointy&quot;:420,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=application%2fjson&amp;dropletid=74&amp;sportid=22&amp;revid=358&amp;seasonid=333&amp;matchid=1200733&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Intervallo&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(r)&quot;,&quot;7&quot;:[&quot;Gol su rigore&quot;],&quot;9&quot;:[&quot;(a)&quot;],&quot;10&quot;:[&quot;Goal&quot;],&quot;22&quot;:[&quot;Penalty&quot;, &quot;Penalty&quot;]}}}"></div><div id="livehero" class="livehero livehero--team"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/calcio/squadre/kv-malines/teamcenter.shtml" title="KV Malines" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/large/4210.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/calcio/squadre/kv-malines/teamcenter.shtml" class="heromatch__team-name-link">KV Malines</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/calcio/squadre/kv-malines/teamcenter.shtml" title="KV Malines" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/medium/4210.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersHome"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status"></div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome"></div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway"></div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__minute" data-bind="text: minute"></div><div class="heromatch__time">18:30</div><div class="heromatch__date">10/04/21</div><div class="heromatch__stadium">AFAS Stadion</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/calcio/squadre/zulte-waregem/teamcenter.shtml" class="heromatch__team-name-link">Zulte Waregem</a></div><a href="/calcio/squadre/zulte-waregem/teamcenter.shtml" title="Zulte Waregem" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/medium/103844.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersAway"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div><a href="/calcio/squadre/zulte-waregem/teamcenter.shtml" title="Zulte Waregem" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/large/103844.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">Pro League • 6. Giornata</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/calcio/pro-league/calendar-result.shtml">Calendario</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="368470173banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','368470173banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="1270994909interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','1270994909interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="22" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=22&amp;revid=358&amp;seasonid=333&amp;matchid=1200733&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Preview</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Statistiche</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Condividi</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=22&amp;revid=358&amp;seasonid=333&amp;matchid=1200733&amp;SharedPageTheme=black&amp;DeviceType=desktop" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>KV Malines - Zulte Waregem</h1><div class="live-summary__seo-picture"><img src="https://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s22.jpg" width="640" height="360" /></div><p>Pro League – Segui LIVE su Eurosport l'incontro di Calcio tra KV Malines e Zulte Waregem. La partita è in programma il 10 aprile 2021 alle 18:30. La nostra diretta ti offre aggiornamenti minuto per minuto e dettagli sui momenti più importanti.<br />Chi vincerà la sfida tattica tra Wouter Vrancken e Francky Dury? Scoprilo in diretta con noi seguendo il Live Matchcast di Eurosport.<br /><br />Fai il tuo pronostico: chi vincerà tra KV Malines e Zulte Waregem? In attesa dell'incontro puoi leggere gli articoli di avvicinamento relativi a queste due squadre di Calcio.<br />Visita i profili dettagliati di <a href="/calcio/squadre/kv-malines/teamcenter.shtml">KV Malines</a> e <a href="/calcio/squadre/zulte-waregem/teamcenter.shtml">Zulte Waregem</a>. Leggi gli ultimi aggiornamenti di <a href="/calcio/">Calcio</a>: calendari, risultati, classifiche.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Highlights</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Rimuovi</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=22&amp;revid=358&amp;seasonid=333&amp;matchid=1200733&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div class="livecomments-pin-feed"></div><p>Nessun commento per questo evento</p></div></div></div></div>
            <div class="live_match_team_composition_v8_5_bis"><div class="tab-content teams row" data-navtab-content-id="navtab_Teams" data-ajax-url="/_ajax_/live_v8_5/live_match_team_composition_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=22&amp;revid=358&amp;seasonid=333&amp;matchid=1200733&amp;SharedPageTheme=black&amp;DeviceType=desktop"></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;dropletid=74&amp;sportid=22&amp;revid=358&amp;seasonid=333&amp;matchid=1200733&amp;SharedPageTheme=black&amp;DeviceType=desktop"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="783364739mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','783364739mpu', !!true, !!false, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="1483732393betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','1483732393betting-box', !!true, !!false, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il login per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Accedi con </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Accedi con </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Non ricordi la tua password?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Registrati a Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Non ricordi la tua password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Iscriviti alle nostre novità e offerte<span></span></label></span><p class="subscription__consent-text--gdpr">Acconsento che Eurosport possa inviarmi notizie e aggiornamenti a fine di informazioni di marketing riguardanti i propri prodotti</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:football:pro-league:2020-2021:kv-malines-zulte-waregem","site": "eurosportit","product": "news","service": "news","family": "","sport": "football","competition": "","sport_event": "pro-league","season": "2020-2021","round": "6.-giornata","discipline": "squadre","participants": "KV Malines|Zulte Waregem","gender": "men","profile": "kv-malines-zulte-waregem","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1200733","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "it.eurosport.com","tracking_country": "italy","tracking_sport_event": "Football-Undefined","language_id": "4","language_name": "italian","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script></div>
<!--googleon: all-->
</body>
</html>